




<!DOCTYPE html>
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
  <head>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"1f4fc87457","applicationID":"395437","transactionName":"Ig1XR0VWWF1XR05SFxULWl9SShtCWloW","queueTime":0,"applicationTime":1095,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
    
    <meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token" content="pLFo6NOgtiMiMXta01KV7VCNd6dhI5uNV3bIYdnSoBQ="/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="Nexeo Solutions Inc. and Silberline Manufacturing Co. Inc. have expanded their partnership with special effect and performance aluminum pigments in the coatings, printing ink, and plastic markets. Nexeo Solutions reportedly will also be representing Silberline’s roof coatings quality pigments. “We are excited to expand our relationship with Silberline, one of our long-term strategic partners,” said Joey Gullion, vice president of specialty chemicals, Nexeo Solutions. “This will enhance our ability to bring quality products and solutions to our customers.” “Our customers will benefit from Nexeo Solutions’ . . .">
    <meta name="keywords" content="distributors,inks,pigments and dyes">
    <link href="http://www.adhesivesmag.com/rss/articles" rel="alternate" title="Adhesives Magazine  RSS Feed" type="application/rss+xml" />
    
    <meta content="Nexeo Solutions, Silberline Expand Partnership" property="og:title" />
<meta content="Nexeo will now distribute Silberline&#x27;s special effect and performance aluminum pigments. " property="og:description" />
<meta content="http://www.adhesivesmag.com/ext/resources/Default_Images/responsive/Mergers.jpg?1479405959" property="og:image" />
<meta content="Article" property="og:type" />
<meta content="Nexeo Solutions, Silberline Expand Partnership" name="twitter:title" />
<meta content="Nexeo will now distribute Silberline&#x27;s special effect and performance aluminum pigments. " name="twitter:description" />
<meta content="summary" name="twitter:card" />
<meta content="http://www.adhesivesmag.com/ext/resources/Default_Images/responsive/Mergers.jpg?1479405959" name="twitter:image" />
      
  
  
      <meta name="WT.z_pg_type" content="articles" />
    <meta name="WT.z_topic" content="Adhesives+%26+Sealants+Headlines;Topics;Coatings;Raw+Materials+and+Chemicals" />
    <meta name="WT.z_cnt_type" content="open" />
    <meta name="WT.z_spon" content="0" />
    <meta name="WT.z_sponcomp" content="" />
    <meta name="WT.z_author" content="" />
    <meta name="WT.rv" content="0" />
    <meta name="WT.z_dir_name" content="" />
    <meta name="WT.z_dir_comp" content="" />
    <meta name="WT.z_dir_level" content="" />
    <meta content='dcsvk6maduz5bdep6e2kiprw7_9y2g' name='wtdcsid' />
    
    
    
    
              <meta name="WT.z_kywd" content="distributors;pigments+and+dyes;inks" />
            

  <meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/images/favicon/mstile-144.png">
<link href="/images/favicon/favicons.ico?1484634026" rel="icon" sizes="16x16 32x32 48x48 64x64" type="image/x-icon" />
<link href="/images/favicon/apple-touch-icon-152.png?1484634026" rel="apple-touch-icon-precomposed" sizes="152x152" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-144.png?1484634026" rel="apple-touch-icon-precomposed" sizes="144x144" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-120.png?1484634026" rel="apple-touch-icon-precomposed" sizes="120x120" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-72.png?1484634026" rel="apple-touch-icon-precomposed" sizes="72x72" type="image/vnd.microsoft.icon" />

    <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5159f27a1160d2b2"></script>

    <title>Nexeo Solutions, Silberline Expand Partnership | 2017-01-20 | Adhesives Magazine</title>
    <link href="/stylesheets/blessed/application-blessed1.css?1484634026" media="screen" rel="stylesheet" type="text/css" />
<link href="/stylesheets/blessed/application.css?1484634026" media="screen" rel="stylesheet" type="text/css" />
      <link href="/stylesheets/print.css?1484634026" media="print" rel="stylesheet" type="text/css" />
  <link href='//fonts.googleapis.com/css?family=PT+Serif|Open+Sans:400,700|Open+Sans+Condensed:300' rel='stylesheet'>

    <link href="/ext/resources/adhesivesmag.css" media="screen" rel="stylesheet" type="text/css" />
    <script src="/javascripts/jade.default.min.js?1484634026" type="text/javascript"></script>
    <script type="text/javascript">
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-436343-38', 'auto');

      

</script>
  
<script>

    


      ga('send', 'pageview');

      
</script>

      <!--[if lt IE 9]><script src="/javascripts/vendor/es5-shim.min.js?1484633309" type="text/javascript"></script><![endif]-->
  <script>
  var googletag = {
    cmd: []
  };

  var targeting = {"page_name":"nexeo_solutions__silberline_expand_partn","topic":["adhesives___sealants_headlines","coatings","topics","raw_materials_and_chemicals"],"keyword":["distributors","pigments_and_dyes","inks"],"reg_user":"false","id":"95200"};
  console.dir(targeting);
</script>
<script src="//www.googletagservices.com/tag/js/gpt.js"></script>

  

  </head>
  <body data-action="show" data-controller="articles">
    
      <div class="" data-controller="articles" data-action="show" data-dfp-prefix="/52040140/asi">
    <div class="mmenu-placeholder">
      <header class="main-header">
        <a href="#" id="hamburger-nav-link" class="main-header__hamburger-nav-link"></a>

        <div class="site-logo">
  <a href="/">
    <svg class="svg-logo" preserveAspectRatio="xMinYMax meet" xmlns="http://www.w3.org/2000/svg" width="519.5" height="87.3" viewBox="0 0 519.5 87.3">
      <path fill="#BE1E2D" d="M157.6.1h27.9v86.6h-27.9V.1z"/>
      <path fill="#BE1E2D" d="M106.4 57.9c.2 1.2.5 2.8 1.8 4.6 2.5 3.4 7.9 4.9 12.6 4.9 5.5 0 11-2 11-7.1 0-1.4-.5-2.3-.8-2.8-1.5-2.3-5.9-3.1-14.6-4.8-5-.9-9.8-2-14.6-3.4-12.2-3.7-20.4-7.7-20.4-23.1C81.4.2 112-.1 120.5-.1c18.1 0 35.6 5.7 39.6 27.1l-27.6 1.5c-1.2-8.1-11.2-8.8-13.8-8.8-5.3 0-9.9 2-9.9 6.5 0 2.6 1.7 4 5.3 5.2 3.4 1.2 21 3.8 25 4.6 9.4 2 21.1 4.6 21.1 21.1 0 8-3.1 13.1-5.9 16.8-5.2 6.3-14 12.9-33.9 12.9-13.4 0-25.6-3.1-32.2-7.5-7.2-4.9-9.2-11.5-9.8-20l28-1.4z"/>
      <path fill="#BE1E2D" d="M31.9 86.7H0L28.9.2h33.4l29.6 86.5h-32l-2.8-10.8H34.4l-2.5 10.8zm20-31.4L48.4 40c-.9-3.7-1.4-7.5-2-11.1h-1.1l-5.5 26.4h12.1z"/>
      <path d="M205.2 31.6l-3.8 8.1H192L209.9.3h6.9l17.4 39.4h-9.6l-3.5-8.1h-15.9zm7.7-20h-.1l-5.1 13.9h10.9l-5.7-13.9zM238.1 1.4h12.8c13.3 0 22.2 8.3 22.2 19.2 0 10.8-9.1 19.1-22.2 19.1h-12.7V1.4zm8.9 31.8h1.5c11 0 15.3-5.1 15.3-12.7 0-8.3-5.1-12.7-15.3-12.7H247v25.4zM304 16.5V1.4h9v38.4h-9V22.6h-16.6v17.1h-9V1.4h9v15.1H304zM329.5 7.9v8.4h14.3v6.5h-14.3v10.4h14.8v6.5h-23.8V1.4h23.8v6.5h-14.8zM373 9.8c-1.7-1.9-3.9-3.2-6.9-3.2-2.9 0-5.6 1.8-5.6 4.3 0 6.5 18.2 3.8 18.2 16.6 0 7.7-5.7 13.1-15.1 13.1-6.3 0-11-3.1-14.1-7.5l5.8-4.7c1.2 3 4.5 5.6 8.3 5.6 3.7 0 5.9-2.6 5.9-5.5 0-4-4.4-5.1-8-6.3-5.9-2-10.2-4.5-10.2-10.5 0-6.4 5.7-11.5 13.4-11.5 4.1 0 9.8 1.7 12.6 4.3L373 9.8zM393.4 39.7h-9V1.4h9v38.3zM417.5 27.2h.1l10.2-25.8h9.6l-17.9 39.4h-5.2L396.8 1.4h9.6l11.1 25.8zM449.9 7.9v8.4h14.3v6.5h-14.3v10.4h14.8v6.5H441V1.4h23.8v6.5h-14.9zM493.4 9.8c-1.7-1.9-3.9-3.2-6.9-3.2-2.9 0-5.6 1.8-5.6 4.3 0 6.5 18.2 3.8 18.2 16.6 0 7.7-5.7 13.1-15.1 13.1-6.3 0-11-3.1-14.1-7.5l5.8-4.7c1.2 3 4.5 5.6 8.3 5.6 3.7 0 5.9-2.6 5.9-5.5 0-4-4.4-5.1-8-6.3-5.9-2-10.2-4.5-10.2-10.5 0-6.4 5.7-11.5 13.4-11.5 4.1 0 9.8 1.7 12.6 4.3l-4.3 5.3z"/>
      <path fill="#BE1E2D" d="M222.7 81.3c-3.4 3.3-8.1 5.8-13.4 5.8-7.4 0-13.7-4.5-13.7-11 0-4.7 3.5-7.3 7.8-9.9l2.8-1.7c-2.5-2.2-4.9-5-4.9-8.1 0-5.1 4.4-8.1 10.3-8.1 5.4 0 10.3 2.9 10.3 7.7 0 4.2-4.4 7-8.1 9.3l9.3 9.4 5.2-5 3.5 3.1-5.4 5.3 8 8.2h-6.9l-4.8-5zm-13.7-13c-3.1 1.8-8.1 4.3-8.1 7.8 0 3.6 4 6.9 8.3 6.9 4.1 0 7.4-2.6 10.2-4.9L209.5 68l-.5.3zm2.4-6.6c2.2-1.5 5.3-3 5.3-5.7 0-2.6-2.2-4-5.2-4-2.7 0-5 1.6-5 3.9 0 1.9 1.4 3.3 2.7 4.6l1.5 1.6.7-.4z"/>
      <path d="M257.8 57.3c-1.7-1.9-3.8-3.1-6.7-3.1-2.8 0-5.4 1.8-5.4 4.2 0 6.3 17.7 3.7 17.7 16.1 0 7.4-5.6 12.7-14.7 12.7-6.1 0-10.6-3-13.7-7.3l5.6-4.6c1.2 2.9 4.3 5.4 8 5.4 3.5 0 5.7-2.5 5.7-5.4 0-3.8-4.3-4.9-7.7-6.1-5.7-2-9.9-4.4-9.9-10.2 0-6.2 5.5-11.1 13-11.1 4 0 9.5 1.6 12.2 4.1l-4.1 5.3zM276.8 55.4v8.2h13.8v6.3h-13.8V80h14.4v6.3h-23.1V49.1h23.1v6.3h-14.4zM306.2 78.5l-3.7 7.8h-9.2l17.4-38.2h6.7l16.9 38.2H325l-3.4-7.8h-15.4zm7.5-19.5h-.1l-4.9 13.5h10.6L313.7 59zM345.9 80h12.3v6.3h-21V49.1h8.7V80zM371.7 78.5l-3.7 7.8h-9.2l17.4-38.2h6.7l16.9 38.2h-9.3l-3.4-7.8h-15.4zm7.5-19.5h-.1l-4.9 13.5h10.6L379.2 59zM402.7 48.1h6.3l23.5 26h.1v-25h8.7V87H435l-23.5-26h-.1v25.3h-8.7V48.1zM462.3 86.3h-8.7V55.4h-9v-6.3h26.7v6.3h-9v30.9zM495.6 57.3c-1.7-1.9-3.8-3.1-6.7-3.1-2.8 0-5.4 1.8-5.4 4.2 0 6.3 17.7 3.7 17.7 16.1 0 7.4-5.6 12.7-14.7 12.7-6.1 0-10.6-3-13.7-7.3l5.6-4.6c1.2 2.9 4.3 5.4 8 5.4 3.5 0 5.7-2.5 5.7-5.4 0-3.8-4.3-4.9-7.7-6.1-5.7-2-9.9-4.4-9.9-10.2 0-6.2 5.5-11.1 13-11.1 4 0 9.5 1.6 12.2 4.1l-4.1 5.3z"/>
      <g>
        <path d="M519.2 83.7v2.9h-12.3v-2.9h12.3zM506.6 81.4v-2.1l8.6-7.7H507v-2.9h12.5v2.1l-8.6 7.7h8.3v2.9h-12.6zM506.9 66.5v-4.1c0-4.2 2.7-7.1 6.1-7.1 3.4 0 6.1 2.9 6.1 7.1v4.1h-12.2zm10.2-2.9v-.5c0-3.5-1.6-4.9-4-4.9-2.7 0-4.1 1.6-4.1 4.9v.5h8.1zM506.9 53.8v-2.9h6.9c1.5 0 3.6-.2 3.6-2.6s-2.1-2.6-3.6-2.6h-6.9v-2.9h7.3c3 0 5.3 1.5 5.3 5.5s-2.3 5.5-5.3 5.5h-7.3zM509.6 33.8c-.6.5-1 1.2-1 2.2 0 .9.6 1.8 1.4 1.8 2.1 0 1.2-5.8 5.3-5.8 2.5 0 4.2 1.8 4.2 4.8 0 2-1 3.5-2.4 4.5l-1.5-1.9c.9-.4 1.8-1.4 1.8-2.6 0-1.2-.8-1.9-1.8-1.9-1.3 0-1.6 1.4-2 2.6-.7 1.9-1.4 3.3-3.4 3.3s-3.7-1.8-3.7-4.3c0-1.3.5-3.1 1.4-4l1.7 1.3zM519.2 25.5v2.9H509v3h-2.1v-8.8h2.1v3h10.2zM519.2 11.4v3.5l-4.9 3.6h4.9v2.9h-12.3v-3.9c0-2.9 1.1-4.9 3.7-4.9 1.6 0 3.1 1 3.4 3l5.2-4.2zm-6.7 7.1v-.4c0-1.6-.4-2.7-1.9-2.7s-1.8 1.1-1.8 2.7v.4h3.7zM506.9 12.1V8.7l4.3-2.6-4.3-2.8V0l6.6 4.6h5.6v2.9h-5.6l-6.6 4.6z"/>
      </g>
    </svg>
  </a>
</div>

        <div class="main-header__top-nav-actions">
          <nav class="top-nav">
            <span class="quick-search-wrapper">
              <a href="/search" class="top-nav__search-link" id="top-nav-search-link"></a>

              <div class="quick-search" id="quick-search">
  <form id="quick-search-form" name="quick-search" method="get" action="/search">
    <input type="search" name="q" id="q" placeholder="Search" tabindex="1" value="Search" onfocus="this.value = ''" />
    <button class="quick-search__button"></button>
    <button class="quick-search__close-button"></button>
  </form>
</div>


            </span>
            <a href="/cart" id="cart-link" class="top-nav__cart-link"></a>

            <div id="social-links">
                <section class="editorial-content social-media-links">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <a href="https://www.facebook.com/ASIMagazine" target="_blank" class="facebook"></a>
<a href="https://twitter.com/ASIMagazine" target="_blank" class="twitter"></a>
<a href="https://www.linkedin.com/groups?gid=1981947&trk=hb_side_g" target="_blank" class="linkedin"></a>
<a href="https://www.youtube.com/user/ASImagazine" target="_blank" class="youtube"></a>
      </div>

    </div>
  </section>

            </div>
          </nav>

          <nav class="user-actions" id="user-actions">
            <ul class="user-actions__list">
              <li class="user-actions__signin"><a href="/user/login" class="user-actions__signin-link">Sign In</a></li>
              <li class="user-actions__register"><a href="/user/new" class="user-actions__register-link">Create Account</a></li>
              <li class="user-actions__signout"><a href="/user/logout" class="user-actions__signout-link">Sign Out</a></li>
              <li class="user-actions__account user-actions__account-link">My Account</li>
            </ul>
          </nav>
        </div>
      </header>

      <nav class="main-nav main-nav--horizontal">
        <div class="wrapper">
          <div class="site-logo">
  <a href="/">
    <svg class="svg-logo" preserveAspectRatio="xMinYMax meet" xmlns="http://www.w3.org/2000/svg" width="519.5" height="87.3" viewBox="0 0 519.5 87.3">
      <path fill="#BE1E2D" d="M157.6.1h27.9v86.6h-27.9V.1z"/>
      <path fill="#BE1E2D" d="M106.4 57.9c.2 1.2.5 2.8 1.8 4.6 2.5 3.4 7.9 4.9 12.6 4.9 5.5 0 11-2 11-7.1 0-1.4-.5-2.3-.8-2.8-1.5-2.3-5.9-3.1-14.6-4.8-5-.9-9.8-2-14.6-3.4-12.2-3.7-20.4-7.7-20.4-23.1C81.4.2 112-.1 120.5-.1c18.1 0 35.6 5.7 39.6 27.1l-27.6 1.5c-1.2-8.1-11.2-8.8-13.8-8.8-5.3 0-9.9 2-9.9 6.5 0 2.6 1.7 4 5.3 5.2 3.4 1.2 21 3.8 25 4.6 9.4 2 21.1 4.6 21.1 21.1 0 8-3.1 13.1-5.9 16.8-5.2 6.3-14 12.9-33.9 12.9-13.4 0-25.6-3.1-32.2-7.5-7.2-4.9-9.2-11.5-9.8-20l28-1.4z"/>
      <path fill="#BE1E2D" d="M31.9 86.7H0L28.9.2h33.4l29.6 86.5h-32l-2.8-10.8H34.4l-2.5 10.8zm20-31.4L48.4 40c-.9-3.7-1.4-7.5-2-11.1h-1.1l-5.5 26.4h12.1z"/>
      <path d="M205.2 31.6l-3.8 8.1H192L209.9.3h6.9l17.4 39.4h-9.6l-3.5-8.1h-15.9zm7.7-20h-.1l-5.1 13.9h10.9l-5.7-13.9zM238.1 1.4h12.8c13.3 0 22.2 8.3 22.2 19.2 0 10.8-9.1 19.1-22.2 19.1h-12.7V1.4zm8.9 31.8h1.5c11 0 15.3-5.1 15.3-12.7 0-8.3-5.1-12.7-15.3-12.7H247v25.4zM304 16.5V1.4h9v38.4h-9V22.6h-16.6v17.1h-9V1.4h9v15.1H304zM329.5 7.9v8.4h14.3v6.5h-14.3v10.4h14.8v6.5h-23.8V1.4h23.8v6.5h-14.8zM373 9.8c-1.7-1.9-3.9-3.2-6.9-3.2-2.9 0-5.6 1.8-5.6 4.3 0 6.5 18.2 3.8 18.2 16.6 0 7.7-5.7 13.1-15.1 13.1-6.3 0-11-3.1-14.1-7.5l5.8-4.7c1.2 3 4.5 5.6 8.3 5.6 3.7 0 5.9-2.6 5.9-5.5 0-4-4.4-5.1-8-6.3-5.9-2-10.2-4.5-10.2-10.5 0-6.4 5.7-11.5 13.4-11.5 4.1 0 9.8 1.7 12.6 4.3L373 9.8zM393.4 39.7h-9V1.4h9v38.3zM417.5 27.2h.1l10.2-25.8h9.6l-17.9 39.4h-5.2L396.8 1.4h9.6l11.1 25.8zM449.9 7.9v8.4h14.3v6.5h-14.3v10.4h14.8v6.5H441V1.4h23.8v6.5h-14.9zM493.4 9.8c-1.7-1.9-3.9-3.2-6.9-3.2-2.9 0-5.6 1.8-5.6 4.3 0 6.5 18.2 3.8 18.2 16.6 0 7.7-5.7 13.1-15.1 13.1-6.3 0-11-3.1-14.1-7.5l5.8-4.7c1.2 3 4.5 5.6 8.3 5.6 3.7 0 5.9-2.6 5.9-5.5 0-4-4.4-5.1-8-6.3-5.9-2-10.2-4.5-10.2-10.5 0-6.4 5.7-11.5 13.4-11.5 4.1 0 9.8 1.7 12.6 4.3l-4.3 5.3z"/>
      <path fill="#BE1E2D" d="M222.7 81.3c-3.4 3.3-8.1 5.8-13.4 5.8-7.4 0-13.7-4.5-13.7-11 0-4.7 3.5-7.3 7.8-9.9l2.8-1.7c-2.5-2.2-4.9-5-4.9-8.1 0-5.1 4.4-8.1 10.3-8.1 5.4 0 10.3 2.9 10.3 7.7 0 4.2-4.4 7-8.1 9.3l9.3 9.4 5.2-5 3.5 3.1-5.4 5.3 8 8.2h-6.9l-4.8-5zm-13.7-13c-3.1 1.8-8.1 4.3-8.1 7.8 0 3.6 4 6.9 8.3 6.9 4.1 0 7.4-2.6 10.2-4.9L209.5 68l-.5.3zm2.4-6.6c2.2-1.5 5.3-3 5.3-5.7 0-2.6-2.2-4-5.2-4-2.7 0-5 1.6-5 3.9 0 1.9 1.4 3.3 2.7 4.6l1.5 1.6.7-.4z"/>
      <path d="M257.8 57.3c-1.7-1.9-3.8-3.1-6.7-3.1-2.8 0-5.4 1.8-5.4 4.2 0 6.3 17.7 3.7 17.7 16.1 0 7.4-5.6 12.7-14.7 12.7-6.1 0-10.6-3-13.7-7.3l5.6-4.6c1.2 2.9 4.3 5.4 8 5.4 3.5 0 5.7-2.5 5.7-5.4 0-3.8-4.3-4.9-7.7-6.1-5.7-2-9.9-4.4-9.9-10.2 0-6.2 5.5-11.1 13-11.1 4 0 9.5 1.6 12.2 4.1l-4.1 5.3zM276.8 55.4v8.2h13.8v6.3h-13.8V80h14.4v6.3h-23.1V49.1h23.1v6.3h-14.4zM306.2 78.5l-3.7 7.8h-9.2l17.4-38.2h6.7l16.9 38.2H325l-3.4-7.8h-15.4zm7.5-19.5h-.1l-4.9 13.5h10.6L313.7 59zM345.9 80h12.3v6.3h-21V49.1h8.7V80zM371.7 78.5l-3.7 7.8h-9.2l17.4-38.2h6.7l16.9 38.2h-9.3l-3.4-7.8h-15.4zm7.5-19.5h-.1l-4.9 13.5h10.6L379.2 59zM402.7 48.1h6.3l23.5 26h.1v-25h8.7V87H435l-23.5-26h-.1v25.3h-8.7V48.1zM462.3 86.3h-8.7V55.4h-9v-6.3h26.7v6.3h-9v30.9zM495.6 57.3c-1.7-1.9-3.8-3.1-6.7-3.1-2.8 0-5.4 1.8-5.4 4.2 0 6.3 17.7 3.7 17.7 16.1 0 7.4-5.6 12.7-14.7 12.7-6.1 0-10.6-3-13.7-7.3l5.6-4.6c1.2 2.9 4.3 5.4 8 5.4 3.5 0 5.7-2.5 5.7-5.4 0-3.8-4.3-4.9-7.7-6.1-5.7-2-9.9-4.4-9.9-10.2 0-6.2 5.5-11.1 13-11.1 4 0 9.5 1.6 12.2 4.1l-4.1 5.3z"/>
      <g>
        <path d="M519.2 83.7v2.9h-12.3v-2.9h12.3zM506.6 81.4v-2.1l8.6-7.7H507v-2.9h12.5v2.1l-8.6 7.7h8.3v2.9h-12.6zM506.9 66.5v-4.1c0-4.2 2.7-7.1 6.1-7.1 3.4 0 6.1 2.9 6.1 7.1v4.1h-12.2zm10.2-2.9v-.5c0-3.5-1.6-4.9-4-4.9-2.7 0-4.1 1.6-4.1 4.9v.5h8.1zM506.9 53.8v-2.9h6.9c1.5 0 3.6-.2 3.6-2.6s-2.1-2.6-3.6-2.6h-6.9v-2.9h7.3c3 0 5.3 1.5 5.3 5.5s-2.3 5.5-5.3 5.5h-7.3zM509.6 33.8c-.6.5-1 1.2-1 2.2 0 .9.6 1.8 1.4 1.8 2.1 0 1.2-5.8 5.3-5.8 2.5 0 4.2 1.8 4.2 4.8 0 2-1 3.5-2.4 4.5l-1.5-1.9c.9-.4 1.8-1.4 1.8-2.6 0-1.2-.8-1.9-1.8-1.9-1.3 0-1.6 1.4-2 2.6-.7 1.9-1.4 3.3-3.4 3.3s-3.7-1.8-3.7-4.3c0-1.3.5-3.1 1.4-4l1.7 1.3zM519.2 25.5v2.9H509v3h-2.1v-8.8h2.1v3h10.2zM519.2 11.4v3.5l-4.9 3.6h4.9v2.9h-12.3v-3.9c0-2.9 1.1-4.9 3.7-4.9 1.6 0 3.1 1 3.4 3l5.2-4.2zm-6.7 7.1v-.4c0-1.6-.4-2.7-1.9-2.7s-1.8 1.1-1.8 2.7v.4h3.7zM506.9 12.1V8.7l4.3-2.6-4.3-2.8V0l6.6 4.6h5.6v2.9h-5.6l-6.6 4.6z"/>
      </g>
    </svg>
  </a>
</div>
          <div class='navigation' id='primaryNav'><ul class='level1'><li class='level1-li first '><a href="/" class="link2">Home</a></li><li class='level1-li  '><a href="/publications/3" class="link2">Magazine</a><ul class='level2'><li class='level2-li first '><a href="/publications/3" class="link1">Current Issue</a></li><li class='level2-li  '><a href="/digitaleditions" class="link1">Digital Edition</a></li><li class='level2-li  '><a href="/EndUserDigitalEditions" class="link1">ASI End User Digital Edition</a></li><li class='level2-li  '><a href="/AdIndex" class="link1">Advertiser Index</a></li><li class='level2-li  last'><a href="/publications/3/editions/1265" class="link1">Archives</a></li></ul></li><li class='level1-li  '><a href="/topics/2640-adhesives-sealants-headlines" class="link2">News</a><ul class='level2'><li class='level2-li first '><a href="/topics/2640-adhesives-sealants-headlines" class="link1">Adhesives &amp; Sealants Headlines</a></li><li class='level2-li  '><a href="/topics/2641-mergers-acquisitions" class="link1">Mergers/Acquisitions</a></li><li class='level2-li  '><a href="/PriceAdjustments" class="link1">Price Adjustments</a></li><li class='level2-li  last'><a href="/topics/2666-new-products" class="link1">New Products</a></li></ul></li><li class='level1-li  '><a href="/topics/2643-topics" class="link2">Topics</a><ul class='level2'><li class='level2-li first '><a href="/topics/2648-finished-adhesives-and-sealants" class="link1">Finished Adhesives and Sealants</a></li><li class='level2-li  '><a href="/topics/2653-pressure-sensitive-adhesives-psas" class="link1">Pressure-Sensitive Adhesives (PSAs)</a></li><li class='level2-li  '><a href="/topics/2644-coatings" class="link1">Coatings</a></li><li class='level2-li  '><a href="/topics/2654-raw-materials-and-chemicals" class="link1">Raw Materials and Chemicals</a></li><li class='level2-li  '><a href="/topics/2650-materials-handling-processing" class="link1">Materials Handling/Processing</a></li><li class='level2-li  '><a href="/topics/2651-meter-mix-dispense" class="link1">Meter/Mix/Dispense</a></li><li class='level2-li  '><a href="/topics/2647-curing" class="link1">Curing</a></li><li class='level2-li  '><a href="/topics/2655-testing-quality-control" class="link1">Testing/Quality Control</a></li><li class='level2-li  '><a href="/topics/2652-packaging-of-adhesives-and-sealants" class="link1">Packaging of Adhesives &amp; Sealants</a></li><li class='level2-li  '><a href="/topics/2646-converting-packaging" class="link1">Converting/Packaging</a></li><li class='level2-li  '><a href="/topics/2645-composites" class="link1">Composites</a></li><li class='level2-li  last'><a href="/topics/2649-green-products-applications" class="link1">Green Products/Applications</a></li></ul></li><li class='level1-li  '><a href="/topics/2660-columns" class="link2">Columns</a><ul class='level2'><li class='level2-li first '><a href="/topics/2661-ask-dr-dave" class="link1">Ask Dr. Dave</a></li><li class='level2-li  '><a href="/topics/2662-q-a-about-polyurethanes" class="link1">Q&amp;A About Polyurethanes</a></li><li class='level2-li  '><a href="/topics/2664-strategic-solutions" class="link1">Strategic Solutions</a></li><li class='level2-li  last'><a href="/topics/2663-regulatory-review" class="link1">Regulatory Review</a></li></ul></li><li class='level1-li  '><a href="/blogs/14-adhesives-blog" class="link2">Blog</a></li><li class='level1-li  '><a href="/media" class="link2">Multimedia</a><ul class='level2'><li class='level2-li first '><a href="/videos" class="link1">Videos</a></li><li class='level2-li  '><a href="/media/podcasts/2594" class="link1">Podcasts</a></li><li class='level2-li  '><a href="/media/photos" class="link1">Photo Galleries</a></li><li class='level2-li  '><a href="/events/category/2141" class="link1">Webinars</a></li><li class='level2-li  last'><a href="/apps" class="link1">Mobile App</a></li></ul></li><li class='level1-li  '><a href="#" class="link2">More</a><ul class='level2'><li class='level2-li first '><a href="/ASIEndUser" class="link1">ASI End User Microsite</a></li><li class='level2-li  '><a href="/Top25" class="link1">ASI Top 25</a></li><li class='level2-li  '><a href="/readers-choice" class="link1">ASI Readers&#x27; Choice Awards</a></li><li class='level2-li  '><a href="/articles/topic/2150-web-exclusive-stories" class="link1">ASI Web Exclusives</a></li><li class='level2-li  '><a href="/products" class="link1">ASI Store</a></li><li class='level2-li  '><a href="/eNewsletter" class="link1">ASI eNews</a></li><li class='level2-li  '><a href="/topics/2734-market-trends" class="link1">Market Trends</a></li><li class='level2-li  '><a href="/classifieds" class="link1">Classifieds &amp; Services Marketplace</a></li><li class='level2-li  '><a href="http://www.orangetapmarketing.com/" class="link1" target="_blank">Custom Content &amp; Marketing Services</a></li><li class='level2-li  '><a href="/partners" class="link1">Partners</a></li><li class='level2-li  last'><a href="/sustainable-adhesives-sealants" class="link1">Make Some GREEN!</a></li></ul></li><li class='level1-li  '><a href="/events" class="link2">Events</a><ul class='level2'><li class='level2-li first last'><a href="/events" class="link1">Calendar</a></li></ul></li><li class='level1-li  '><a href="/directories" class="link2">Directories</a><ul class='level2'><li class='level2-li first '><a href="/directories/2169-buyers-guide" class="link1">Buyers&#x27; Guide</a></li><li class='level2-li  '><a href="/directories/2755-global-adhesives-sealants-directory" class="link1">Global Adhesives &amp; Sealants Directory</a></li><li class='level2-li  '><a href="/directories/2756-material-handbook" class="link1">Raw Materials, Chemicals, Polymers &amp; Additives Handbook</a></li><li class='level2-li  '><a href="/directories/2753-dispensing-curing-directory" class="link1">Dispensing &amp; Curing Equipment Directory</a></li><li class='level2-li  '><a href="/directories/2754-distributor-directory" class="link1">Distributor Directory</a></li><li class='level2-li  last'><a href="/videos?bctid=4899640305001" class="link1">Take a Tour</a></li></ul></li><li class='level1-li  '><a href="http://bnpsolutions.com/bnp-brands/manufacturing/adhesives-and-sealants-industry/
" class="link2" target="_blank">Advertise</a></li><li class='level1-li  '><a href="/contactus" class="link2">Contact</a></li><li class='level1-li  last'><a href="https://bnp.sub-forms.com/BNP6085_Janew?pk=W.HOME
" class="link2" target="_blank">Subscribe</a><ul class='level2'><li class='level2-li first '><a href="https://bnp.sub-forms.com/BNP6085_Janew?pk=W.HOME
" class="link1" target="_blank">Print &amp; Digital Edition Subscriptions</a></li><li class='level2-li  '><a href="/eNewsletter" class="link1">eNewsletter</a></li><li class='level2-li  '><a href="https://bnp.sub-forms.com/BNP7351_ADHESI528create&amp;pk=RHOME" class="link1" target="_blank">Online Registration</a></li><li class='level2-li  last'><a href="/customerservice" class="link1">Customer Service</a></li></ul></li></ul></div>
        </div>
      </nav>

      <div class="ad-leaderboard-container">
        <div id="div-gpt-ad-leaderboard" class="advertisement"></div>
      </div>

      <div class="container ">
        

  <article class="main-body page-article-show ">
    <div id="breadcrumbs" class="breadcrumbs"><a href="/" class="">Home</a> &raquo; Nexeo Solutions, Silberline Expand Partnership</div>
    

    

    <span class="topics"><a href="/topics/2640-adhesives-sealants-headlines" class="topic">Adhesives &amp; Sealants Headlines</a><span class="del"></span><a href="/topics/2644-coatings" class="topic">Coatings</a><span class="del"></span><a href="/topics/2643-topics" class="topic">Topics</a><span class="del"></span><a href="/topics/2654-raw-materials-and-chemicals" class="topic">Raw Materials and Chemicals</a></span>

    


    <h1 class="headline">Nexeo Solutions, Silberline Expand Partnership</h1>

      <h2 class="sub-headline">Nexeo Solutions Inc. and Silberline Manufacturing Co. Inc. have expanded their partnership.</h2>

      <figure class="article-featured-image">
    <div class="article-featured-image__image" style="background-image: url(//www.adhesivesmag.com/ext/resources/Default_Images/responsive/Mergers.jpg?1479405959); background-size: cover"><img alt="Mergers.jpg" src="//www.adhesivesmag.com/ext/resources/Default_Images/responsive/Mergers.jpg?1479405959" /></div>

  </figure>


    <div class="content">
      <section class="additional">
          <div class="date">January 20, 2017</div>

        <div class="author"></div>

        <div class="article-toolbar">
  <div class="tags">KEYWORDS <a href="/keywords/2297-distributors">distributors</a>  /  <a href="/keywords/2900-inks">inks</a>  /  <a href="/keywords/2340-pigments-and-dyes">pigments and dyes</a></div>
      <a href="http://www.bnpmedia.com/reprints" target="_blank" class="article-toolbar__reprints-link">
        Reprints
      </a>
</div><!-- end toolbar -->


        <div class="social-networking">
  <div class="addthis-toolbox addthis_32x32_style" id="sharing-toolbox"></div>
</div>



        
<div class="comment-count">
      <a href="#comments">
        No Comments
      </a>
</div>


        

        <div id="div-gpt-ad-article-body-sky" class="advertisement"></div>
      </section>

      <div class="body"><p>Nexeo Solutions Inc. and Silberline Manufacturing Co. Inc. have expanded their partnership with special effect and performance aluminum pigments in the coatings, printing <a href="http://www.adhesivesmag.com/keywords/2899-inks" target="_blank">ink</a>, and plastic markets. Nexeo Solutions reportedly will also be representing Silberline&rsquo;s roof coatings quality pigments.</p>

<p>&ldquo;We are excited to expand our relationship with Silberline, one of our long-term strategic partners,&rdquo; said Joey Gullion, vice president of specialty chemicals, Nexeo Solutions. &ldquo;This will enhance our ability to bring quality products and solutions to our customers.&rdquo;</p>

<p>&ldquo;Our customers will benefit from Nexeo Solutions&rsquo; service and logistics excellence,&rdquo; said Frank D. Nataro, vice president, sales and marketing, Americas and Europe for Silberline. &ldquo;Their ability to promote the benefits of Silberline&rsquo;s products along with their uncompromising commitment to customer satisfaction will greatly enhance Silberline&rsquo;s value proposition for our customers.&rdquo;</p>

<p>For more information, visit <a href="http://www.silberline.com" target="_blank">www.silberline.com</a> or <a href="http://www.nexeosolutions.com" target="_blank">www.nexeosolutions.com</a>.</p>
</div>


    </div>

    

      <section class="editorial-content article-show-bottom">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p>
	<span style="font-size:11px;">Did you enjoy this article? <a href="https://bnp.sub-forms.com/BNP6085_Janew?pk=WARTCL" target="_blank">Click here</a> to subscribe to <i>Adhesives &amp; Sealants Industry&nbsp;</i>Magazine.</span></p>
      </div>

    </div>
  </section>



      

      <section class="sidebar related-content">
        <div class="records show articles related-content__articles">
          <h3 class="current related-content__title">Related Articles</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.adhesivesmag.com/articles/94432-basf-signs-nexeo-solutions-as-distributor" title="BASF Signs Nexeo Solutions as Distributor">BASF Signs Nexeo Solutions as Distributor</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.adhesivesmag.com/articles/95002-nexeo-solutions-to-distribute-byk-additives" title="Nexeo Solutions to Distribute BYK Additives">Nexeo Solutions to Distribute BYK Additives</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.adhesivesmag.com/articles/94576-nexeo-solutions-appointed-green-biologics-distributor" title="Nexeo Solutions Appointed Green Biologics Distributor">Nexeo Solutions Appointed Green Biologics Distributor</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.adhesivesmag.com/articles/94855-devine-chemicals-expands-product-range" title="Devine Chemicals Expands Product Range">Devine Chemicals Expands Product Range</a></h2>
            </article>
        </div>
        <div class="records show products related-content__products">
          <h3 class="current related-content__title">Related Products</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.adhesivesmag.com/products/545-handbook-of-adhesive-technology--revised-and-expanded" title="Handbook of Adhesive Technology, Revised and Expanded">Handbook of Adhesive Technology, Revised and Expanded</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.adhesivesmag.com/products/543-advances-in-structural-adhesive-bonding" title="Advances in Structural Adhesive Bonding">Advances in Structural Adhesive Bonding</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.adhesivesmag.com/products/547-adhesion-measurement-methods--theory-and-practice" title="Adhesion Measurement Methods: Theory and Practice">Adhesion Measurement Methods: Theory and Practice</a></h2>
            </article>
        </div>
        <div class="records show events related-content__events">
          <h3 class="current related-content__title">Related Events</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.adhesivesmag.com/events/1212-polyurethane-solutions-expo-europe" title="Polyurethane Solutions Expo Europe">Polyurethane Solutions Expo Europe</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.adhesivesmag.com/events/1146-adhesion-society-40th-annual-meeting-short-course" title="Adhesion Society 40th Annual Meeting &amp; Short Course">Adhesion Society 40th Annual Meeting &amp; Short Course</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.adhesivesmag.com/events/1180-2017-chem-show" title="2017 Chem Show ">2017 Chem Show </a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.adhesivesmag.com/events/1192-polyurethanex" title="Polyurethanex">Polyurethanex</a></h2>
            </article>
        </div>
        <div class="records show directories related-content__directories">
          <h3 class="current related-content__title">Related Directories</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/2754-distributor-directory/listing/5307-nexeo-solutions-case-specialty" target="_blank" title="Nexeo Solutions CASE Specialty">Nexeo Solutions CASE Specialty</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/2169-buyers-guide/listing/5064-nexeo-solutions" target="_blank" title="Nexeo Solutions">Nexeo Solutions</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/2756-material-handbook/listing/5542-omnova-solutions" target="_blank" title="OMNOVA Solutions">OMNOVA Solutions</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/2169-buyers-guide/listing/5541-omnova-solutions-inc" target="_blank" title="OMNOVA Solutions Inc.">OMNOVA Solutions Inc.</a></h2>
            </article>
        </div>
  </section>


    
<script src="/javascripts/pages/comments.js?1484633308" type="text/javascript"></script>

<a name="comments_anchor"></a>
<a name="comments"></a>
<div class="box4 comment" id="comments-container">
	<div class="records" id="add-comment">
		<div id="comment_form_wrapper">
  <div class="record">
    <div id="comment_notice" class="warning"></div>
    <a name="comment_form"></a>
      You must <a href="/user/login">login</a> or <a href="/user/new">register</a> in order to post a comment.
  </div>
</div>

	</div>
	<div class="records" id="comment-list" data-comment-location="/articles/95200-nexeo-solutions-silberline-expand-partnership/comments"></div>
	<div id="report-abusive-comment-form" style="display: none;">
		<div class="modal">
			<a class="close"></a>
			<h2>Report Abusive Comment</h2>
			<form accept-charset="UTF-8" action="/comments/flag/article/" class="form" id="comment_flag_form" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="_method" type="hidden" value="put" /><input name="authenticity_token" type="hidden" value="pLFo6NOgtiMiMXta01KV7VCNd6dhI5uNV3bIYdnSoBQ=" /></div>
				<label for="reason">Thank you for helping us to improve our forums. Is this comment offensive? Please tell us why.</label>
				<textarea cols="40" id="reason" name="reason" rows="5">
</textarea>
				<p><input class="button" name="commit" rel="nofollow" type="submit" value="Submit Report" /></p>
</form>		</div>
	</div>
	<script type="text/javascript">
		function initReportAbusiveCommentForm () {
			$(document.body).append($('#report-abusive-comment-form'));
			$("#report-abusive-comment-form").overlay({
				top: 'center',
				expose: { color: '#000', loadSpeed: 200, opacity: 0.6 },
				closeOnClick: true
			});

			$("#comment-list").delegate (".modalInput", "click", function(e) {
				e.preventDefault();
				e.stopPropagation();
				$("#comment_flag_form").attr ("action", "/comments/flag/article/" + e.target.href.split (/\#id=/)[1]);
				$("#report-abusive-comment-form").overlay().load();
			});
		}
		$(document).ready(
			function () {
				if (window.customInitReportAbusiveCommentForm) {
					window.customInitReportAbusiveCommentForm ();
				}
				else {
					initReportAbusiveCommentForm ();
				}
			}
		);
	</script>
</div>


  </article>





        <aside class="interior-sidebar">
  <div class="wrapper">
      <div id="div-gpt-ad-sidebar-sky" class="advertisement"></div>

    <div class="subscribe-now subscribe-now--dropdown" id="subscribe-now">
      <a href="#" class="subscribe-now__subscribe-link">Subscribe For Free!</a>
      <nav class="subscribe-now__nav">
        <div class='navigation' id='subscriptions'><ul class='level1'><li class='level1-li first '><a href="https://bnp.sub-forms.com/BNP6085_Janew?pk=W.HOME
" class="link2" target="_blank">Print &amp; Digital Edition Subscriptions</a></li><li class='level1-li  '><a href="/eNewsletter" class="link2">eNewsletter</a></li><li class='level1-li  '><a href="https://bnp.sub-forms.com/BNP7351_ADHESI528create&amp;pk=RHOME" class="link2" target="_blank">Online Registration</a></li><li class='level1-li  last'><a href="/customerservice" class="link2">Subscription Customer Service</a></li></ul></div>
      </nav>
    </div>

    <hr class="divider" />

        <section class="editorial-content video-brightcove-home">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <div class="records videos">
  <div 
    data-playlist-id="1489990351001" 
    data-player-url="/videos" 
    data-video-play-arrow="/images/video/play_arrow3.png" 
    data-randomize-videos="true"
    max_videos_visible="1"
    data-autoplay="true"
    data-carousel="true"
    data-max-thumbnails-visible="0"
    max_videos_visible="4">
  </div>
</div>
      </div>

    </div>
  </section>


        <a href="/videos" class="view-more">More Videos</a>

    <hr class="divider" />

      <div id="div-gpt-ad-sidebar" class="advertisement"></div>

    

      <section class="editorial-content interior-sidebar-1">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p style="text-align: center;">
	<a href="/Top25"><img alt="asi top 25" src="/ext/resources/Default_Images/responsive/custom-content/ASI_Top25_3601.png" /></a></p>
      </div>

    </div>
  </section>


    


    <section class="featured-products">
  <h1 class="featured-products__title">Products</h1>

  <div class="featured-products__container">
      <article class="featured-product featured-product--has-image">
          <figure class="featured-product__image">
            <a href="/products/549-missing-headline" class="featured-product__thumbnail"><img alt="Handbook of Sealant Technology" src="//www.adhesivesmag.com/ext/resources/thumb/handbook-sealant-tech.gif?1331919374" /></a>
          </figure>

        <h1 class="featured-product__headline">
          <a href="/products/549-missing-headline" class="featured-product__headline-link">Handbook of Sealant Technology</a>
        </h1>

          <div class="featured-product__teaser"><p>
	The <strong>Handbook of Sealant Technology</strong> provides an in-depth examination of sealants, reviewing their historical developments and fundamentals, adhesion theories and properties, and today&rsquo;s wide range of applications.</p></div>
      </article>
  </div>

  <a href="/products" class="featured-products__more-link">See More Products</a>
</section>




      <section class="editorial-content interior-sidebar-2">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p style="text-align: center;">
	<em><strong><img alt="ASI buyers guide" src="/ext/resources/Issues/2015_12/asi1215cover-144.jpg" style="float: left; margin-right: 10px; margin-left: 10px;" /></strong></em></p>
<p>
	<a href="/directories/2169-buyers-guide"><em><strong>2016 Buyers&#39; Guide</strong></em></a></p>
<p>
	Your comprehensive annual buyers&rsquo; guide for finished adhesives and sealants.</p>

      </div>

    </div>
  </section>

  </div>
</aside>

      </div>

      <div class="main-footer" id="main-footer">
  <div class="wrapper">
      <section class="current-editions">
    <h1 class="current-editions__title"><a href="http://www.adhesivesmag.com/publications/3">Adhesives &amp; Sealants Industry Magazine</a></h1>

    <article class="current-editions__issue">
        <div class="current-editions__image">
          <a href="http://www.adhesivesmag.com/publications/3" title="Adhesives &amp; Sealants Industry Magazine"><img alt="ASI January 2017 Cover" border="0" height="135" src="//www.adhesivesmag.com/ext/resources/Issues/2017/January/asi0117COVER-100.jpg?1482942965" width="100" /></a>
        </div>
      <div class="current-editions__content">
        <h1 class="current-editions__headline"><a href="http://www.adhesivesmag.com/publications/3">2017 January</a></h1>
          <div class="current-editions__teaser">The December issue features a cover story on enhancing assembly line efficiencies with silicone   and more!</div>

        <a href="http://www.adhesivesmag.com/publications/3" class="current-editions__more-link">View More</a>
        <a href="/subscription" class="current-editions__subscribe-link more">Subscribe</a>
      </div>
    </article>
  </section>


    <nav class="main-footer-nav">
      <div class='navigation' id='main-footer-nav'><ul class='level1'><li class='level1-li first last'><a href="#" class="link2">Resources</a><ul class='level2'><li class='level2-li first '><a href="https://bnp.sub-forms.com/BNP6085_Janew?pk=W.HOME
" class="link1" target="_blank">Subscribe</a></li><li class='level2-li  '><a href="http://bnp.infogrouplistservices.com/" class="link1" target="_blank">List Rental</a></li><li class='level2-li  '><a href="/wantmore" class="link1">Want More?</a></li><li class='level2-li  '><a href="/connect" class="link1">Connect</a></li><li class='level2-li  '><a href="/articles/topic/2150-web-exclusive-stories" class="link1">Online Extras</a></li><li class='level2-li  '><a href="/manufacturing-group" class="link1">Manufacturing Group</a></li><li class='level2-li  last'><a href="/privacy" class="link1">Privacy Policy</a></li></ul></li></ul></div>
    </nav>

    <div class="main-footer__copyright">
      <p>Copyright &copy;2017. All Rights Reserved BNP Media.</p>
      <p class="epub-credit">Design, CMS, Hosting &amp; Web Development :: <a href="http://www.epublishing.com" target="_blank">ePublishing</a></p>
    </div>
  </div>
</div>
    </div>

    <div id="div-gpt-ad-home-interstitial"></div>
    <div id="div-gpt-ad-home-slider"></div>
    <div id="div-gpt-ad-home-pagepeel"></div>
  </div>

    <script async="async" src="/javascripts/app/main.js?1484633309" type="text/javascript"></script>
      <script src="/javascripts/pages/article.js?1484633308" type="text/javascript"></script>
  <script src="/javascripts/jquery.rating.pack.js?1484633308" type="text/javascript"></script>


  <script>
    $(function(){
      var $image_gallery = $('#photo-gallery');
      if($image_gallery.length !== 0){
        require(['photo-gallery'], function(PhotoGallery){
          new PhotoGallery('#photo-gallery');
        });
      }

      $.get("http://www.adhesivesmag.com/articles/log_view/95200");

      return false;
    });
  </script>
  <!-- START OF SmartSource Data Collector TAG v10.2.91 -->
<!-- Copyright (c) 2013 Webtrends Inc.  All rights reserved. -->
<script src="/javascripts/vendor/webtrends.js?1484633309" type="text/javascript"></script>
<!-- END OF SmartSource Data Collector TAG -->

<!-- Tag for Activity Group: IP1612007, Activity Name: Adhesives Mag~IP1612007, Activity ID: 3703431 -->
<!-- Expected URL: http://www.adhesivesmag.com -->

<!--
Activity ID: 3703431
Activity Name: Adhesives Mag~IP1612007
Activity Group Name: IP1612007
-->

<!--
Start of DoubleClick Floodlight Tag: Please do not remove
Activity name of this tag: Adhesives Mag~IP1612007
URL of the webpage where the tag is expected to be placed: http://www.adhesivesmag.com
This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
Creation Date: 07/22/2016
-->
<script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<iframe src="https://5884927.fls.doubleclick.net/activityi;src=5884927;type=ip1610;cat=adhes0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script>
<noscript>
<iframe src="https://5884927.fls.doubleclick.net/activityi;src=5884927;type=ip1610;cat=adhes0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript>
<!-- End of DoubleClick Floodlight Tag: Please do not remove -->




<script type="text/javascript">
__sf_config = {
customer_id: 96862,
host: 'emails.bnp-solutions.com',
ip_privacy: 0,
subsite: 'b0ac04ec-554b-4cd3-ac1d-564a57039067',

__img_path: "/web-next.gif?"
};

(function() {
var s = function() {
var e, t;
var n = 10;
var r = 0;
e = document.createElement("script");
e.type = "text/javascript";
e.async = true;
e.src = "//" + __sf_config.host + "/js/frs-next.js";
t = document.getElementsByTagName("script")[0];
t.parentNode.insertBefore(e, t);
var i = function() {
if (r < n) {
r++;
if (typeof frt !== "undefined") {
frt(__sf_config);
} else {
setTimeout(function() { i(); }, 500);
}
}
};
i();
};
if (window.attachEvent) {
window.attachEvent("onload", s);
} else {
window.addEventListener("load", s, false);
}
})();
</script>

  <script>
    $(function(){
      $(document).on('epub.windowOnloadInit', function() {
        // Delay to allow the async Google Ads to load
        setTimeout(function() {

          // Get the first DFP ad unit on the page
          var ad = document.querySelector("div#div-gpt-ad-leaderboard");

          // If the ads are not loaded, track the event
          if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
            if (typeof ga !== 'undefined') {

              // Log an event in Universal Analytics
              // but without affecting overall bounce rate
              ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: true
              });
            }
          } else {
            // if ads are loaded, track the event
            ga('send', {
              hitType: 'event',
              eventCategory: 'Adblock',
              eventAction: 'No',
              eventLabel: 'Adblock',
              nonInteraction: true
            });
          }
        }, 2000); // Run ad block detection 2 seconds after page load
      });
    });
  </script>

    
    

</body></html>

