





<!DOCTYPE html>
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
  <head>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"1f4fc87457","applicationID":"395437","transactionName":"Ig1XR0VWWF1XR05SFxULWl9SShtCWloW","queueTime":0,"applicationTime":1201,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1059.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    
    <meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token" content="7vUwUW35O6QGMr0FYyPn8nDplyPHLl+FaXL747BgOD8="/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="Emery Oleochemicals recently announced it was awarded the Best Technical Paper in the CASE Renewables Session at the 2017 Polyurethanes Technical Conference. The award recognized the company’s azelate polyols technology. Co-authored by Mark Anater, research and technology chemist; and Eric Geiger, eco-friendly polyols technology manager, the paper showcased the company’s new line of EMEROX® polyols for CASE applications. For more information, visit www.emeryoleo.com.">
    <meta name="keywords" content="associations,awards,education,polyols,resins and base polymers">
    <link href="https://www.adhesivesmag.com/rss/articles" rel="alternate" title="ASI Magazine  RSS Feed" type="application/rss+xml" />
    
    <meta content="Emery Oleochemicals Receives Best Paper Award" property="og:title" />
<meta content="Emery Oleochemicals recently announced it was awarded the Best Technical Paper in the CASE Renewables Session at the 2017 Polyurethanes Technical Conference." property="og:description" />
<meta content="https://www.adhesivesmag.com/articles/95847-emery-oleochemicals-receives-best-paper-award" property="og:url" />
<meta content="https://www.adhesivesmag.com/ext/resources/ASI/2017/Emery-Oleochemicals-CASE-application.jpg?height=635&amp;t=1508416514&amp;width=1200" property="og:image" />
<meta content="900" property="og:image:width" />
<meta content="550" property="og:image:height" />
<meta content="Article" property="og:type" />
<meta content="Emery Oleochemicals Receives Best Paper Award" name="twitter:title" />
<meta content="Emery Oleochemicals recently announced it was awarded the Best Technical Paper in the CASE Renewables Session at the 2017 Polyurethanes Technical Conference." name="twitter:description" />
<meta content="summary" name="twitter:card" />
<meta content="https://www.adhesivesmag.com/ext/resources/ASI/2017/Emery-Oleochemicals-CASE-application.jpg?1508416514" name="twitter:image" />
      
  
  
      <meta name="WT.z_pg_type" content="articles" />
    <meta name="WT.z_topic" content="Adhesives+%26+Sealants+Headlines;Topics;Raw+Materials+and+Chemicals" />
    <meta name="WT.z_cnt_type" content="open" />
    <meta name="WT.z_spon" content="0" />
    <meta name="WT.z_sponcomp" content="" />
    <meta name="WT.z_author" content="" />
    <meta name="WT.rv" content="0" />
    <meta name="WT.z_dir_name" content="" />
    <meta name="WT.z_dir_comp" content="" />
    <meta name="WT.z_dir_level" content="" />
    <meta content='dcsvk6maduz5bdep6e2kiprw7_9y2g' name='wtdcsid' />
    
    
    
    
              <meta name="WT.z_kywd" content="resins+and+base+polymers;associations;polyols;awards;education" />
            

  <meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/images/favicon/mstile-144.png">
<link href="/images/favicon/favicons.ico?1508259962" rel="icon" sizes="16x16 32x32 48x48 64x64" type="image/x-icon" />
<link href="/images/favicon/apple-touch-icon-152.png?1508259962" rel="apple-touch-icon-precomposed" sizes="152x152" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-144.png?1508259962" rel="apple-touch-icon-precomposed" sizes="144x144" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-120.png?1508259962" rel="apple-touch-icon-precomposed" sizes="120x120" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-72.png?1508259962" rel="apple-touch-icon-precomposed" sizes="72x72" type="image/vnd.microsoft.icon" />

    <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5159f27a1160d2b2"></script>

    <title>Emery Oleochemicals Receives Best Paper Award | 2017-10-20 | ASI Magazine</title>
    <link href="/stylesheets/application.css?1508259962" media="screen" rel="stylesheet" type="text/css" />
      <link href="/stylesheets/print.css?1508259962" media="print" rel="stylesheet" type="text/css" />
  <link href='//fonts.googleapis.com/css?family=PT+Serif|Open+Sans:400,700|Open+Sans+Condensed:300' rel='stylesheet'>

    <link href="/ext/resources/adhesivesmag.css" media="screen" rel="stylesheet" type="text/css" />
    <script src="/javascripts/jade.default.min.js?1508259962" type="text/javascript"></script>
    
    
<!-- dataLayer scripts, place in head before GTM snippet -->
<script>var dataLayer = window.dataLayer = window.dataLayer || [];</script>
    <script>
      dataLayer.push({"topics":["Adhesives & Sealants Headlines","Topics","Raw Materials and Chemicals","News"],"keywords":["resins and base polymers","associations","polyols","awards","education"],"page_type":["articles"],"date_posted":"10/20/2017","gated":false,"registered":false,"author":[],"sponsored":false});
    </script>

<!-- End dataLayer -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T53TMNP');</script>
<!-- End Google Tag Manager -->

      <!--[if lt IE 9]><script src="/javascripts/vendor/es5-shim.min.js?1508187182" type="text/javascript"></script><![endif]-->
  <script>
  var googletag = {
    cmd: []
  };

  var targeting = {"id":"95847","topic":["adhesives___sealants_headlines","topics","raw_materials_and_chemicals","news"],"topic_id":["2640","2643","2654","5111"],"page_type":["articles"],"keyword":["resins_and_base_polymers","associations","polyols","awards","education"],"reg_user":"false","page_name":"emery_oleochemicals_receives_best_paper_","subscribed_user":"false"};
</script>
<script src="//www.googletagservices.com/tag/js/gpt.js"></script>

  

  </head>
  <body data-action="show" data-article-requires-registration="false" data-article-requires-subscription="false" data-controller="articles" data-dfp-prefix="/52040140/asi">
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T53TMNP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
      <div class="">
    <div class="mmenu-placeholder">
      <header class="main-header">
        <a href="#" id="hamburger-nav-link" class="main-header__hamburger-nav-link"></a>

        <div class="site-logo">
  <a href="/">
    <svg class="svg-logo" preserveAspectRatio="xMinYMax meet" xmlns="http://www.w3.org/2000/svg" width="519.5" height="87.3" viewBox="0 0 519.5 87.3">
      <path fill="#BE1E2D" d="M157.6.1h27.9v86.6h-27.9V.1z"/>
      <path fill="#BE1E2D" d="M106.4 57.9c.2 1.2.5 2.8 1.8 4.6 2.5 3.4 7.9 4.9 12.6 4.9 5.5 0 11-2 11-7.1 0-1.4-.5-2.3-.8-2.8-1.5-2.3-5.9-3.1-14.6-4.8-5-.9-9.8-2-14.6-3.4-12.2-3.7-20.4-7.7-20.4-23.1C81.4.2 112-.1 120.5-.1c18.1 0 35.6 5.7 39.6 27.1l-27.6 1.5c-1.2-8.1-11.2-8.8-13.8-8.8-5.3 0-9.9 2-9.9 6.5 0 2.6 1.7 4 5.3 5.2 3.4 1.2 21 3.8 25 4.6 9.4 2 21.1 4.6 21.1 21.1 0 8-3.1 13.1-5.9 16.8-5.2 6.3-14 12.9-33.9 12.9-13.4 0-25.6-3.1-32.2-7.5-7.2-4.9-9.2-11.5-9.8-20l28-1.4z"/>
      <path fill="#BE1E2D" d="M31.9 86.7H0L28.9.2h33.4l29.6 86.5h-32l-2.8-10.8H34.4l-2.5 10.8zm20-31.4L48.4 40c-.9-3.7-1.4-7.5-2-11.1h-1.1l-5.5 26.4h12.1z"/>
      <path d="M205.2 31.6l-3.8 8.1H192L209.9.3h6.9l17.4 39.4h-9.6l-3.5-8.1h-15.9zm7.7-20h-.1l-5.1 13.9h10.9l-5.7-13.9zM238.1 1.4h12.8c13.3 0 22.2 8.3 22.2 19.2 0 10.8-9.1 19.1-22.2 19.1h-12.7V1.4zm8.9 31.8h1.5c11 0 15.3-5.1 15.3-12.7 0-8.3-5.1-12.7-15.3-12.7H247v25.4zM304 16.5V1.4h9v38.4h-9V22.6h-16.6v17.1h-9V1.4h9v15.1H304zM329.5 7.9v8.4h14.3v6.5h-14.3v10.4h14.8v6.5h-23.8V1.4h23.8v6.5h-14.8zM373 9.8c-1.7-1.9-3.9-3.2-6.9-3.2-2.9 0-5.6 1.8-5.6 4.3 0 6.5 18.2 3.8 18.2 16.6 0 7.7-5.7 13.1-15.1 13.1-6.3 0-11-3.1-14.1-7.5l5.8-4.7c1.2 3 4.5 5.6 8.3 5.6 3.7 0 5.9-2.6 5.9-5.5 0-4-4.4-5.1-8-6.3-5.9-2-10.2-4.5-10.2-10.5 0-6.4 5.7-11.5 13.4-11.5 4.1 0 9.8 1.7 12.6 4.3L373 9.8zM393.4 39.7h-9V1.4h9v38.3zM417.5 27.2h.1l10.2-25.8h9.6l-17.9 39.4h-5.2L396.8 1.4h9.6l11.1 25.8zM449.9 7.9v8.4h14.3v6.5h-14.3v10.4h14.8v6.5H441V1.4h23.8v6.5h-14.9zM493.4 9.8c-1.7-1.9-3.9-3.2-6.9-3.2-2.9 0-5.6 1.8-5.6 4.3 0 6.5 18.2 3.8 18.2 16.6 0 7.7-5.7 13.1-15.1 13.1-6.3 0-11-3.1-14.1-7.5l5.8-4.7c1.2 3 4.5 5.6 8.3 5.6 3.7 0 5.9-2.6 5.9-5.5 0-4-4.4-5.1-8-6.3-5.9-2-10.2-4.5-10.2-10.5 0-6.4 5.7-11.5 13.4-11.5 4.1 0 9.8 1.7 12.6 4.3l-4.3 5.3z"/>
      <path fill="#BE1E2D" d="M222.7 81.3c-3.4 3.3-8.1 5.8-13.4 5.8-7.4 0-13.7-4.5-13.7-11 0-4.7 3.5-7.3 7.8-9.9l2.8-1.7c-2.5-2.2-4.9-5-4.9-8.1 0-5.1 4.4-8.1 10.3-8.1 5.4 0 10.3 2.9 10.3 7.7 0 4.2-4.4 7-8.1 9.3l9.3 9.4 5.2-5 3.5 3.1-5.4 5.3 8 8.2h-6.9l-4.8-5zm-13.7-13c-3.1 1.8-8.1 4.3-8.1 7.8 0 3.6 4 6.9 8.3 6.9 4.1 0 7.4-2.6 10.2-4.9L209.5 68l-.5.3zm2.4-6.6c2.2-1.5 5.3-3 5.3-5.7 0-2.6-2.2-4-5.2-4-2.7 0-5 1.6-5 3.9 0 1.9 1.4 3.3 2.7 4.6l1.5 1.6.7-.4z"/>
      <path d="M257.8 57.3c-1.7-1.9-3.8-3.1-6.7-3.1-2.8 0-5.4 1.8-5.4 4.2 0 6.3 17.7 3.7 17.7 16.1 0 7.4-5.6 12.7-14.7 12.7-6.1 0-10.6-3-13.7-7.3l5.6-4.6c1.2 2.9 4.3 5.4 8 5.4 3.5 0 5.7-2.5 5.7-5.4 0-3.8-4.3-4.9-7.7-6.1-5.7-2-9.9-4.4-9.9-10.2 0-6.2 5.5-11.1 13-11.1 4 0 9.5 1.6 12.2 4.1l-4.1 5.3zM276.8 55.4v8.2h13.8v6.3h-13.8V80h14.4v6.3h-23.1V49.1h23.1v6.3h-14.4zM306.2 78.5l-3.7 7.8h-9.2l17.4-38.2h6.7l16.9 38.2H325l-3.4-7.8h-15.4zm7.5-19.5h-.1l-4.9 13.5h10.6L313.7 59zM345.9 80h12.3v6.3h-21V49.1h8.7V80zM371.7 78.5l-3.7 7.8h-9.2l17.4-38.2h6.7l16.9 38.2h-9.3l-3.4-7.8h-15.4zm7.5-19.5h-.1l-4.9 13.5h10.6L379.2 59zM402.7 48.1h6.3l23.5 26h.1v-25h8.7V87H435l-23.5-26h-.1v25.3h-8.7V48.1zM462.3 86.3h-8.7V55.4h-9v-6.3h26.7v6.3h-9v30.9zM495.6 57.3c-1.7-1.9-3.8-3.1-6.7-3.1-2.8 0-5.4 1.8-5.4 4.2 0 6.3 17.7 3.7 17.7 16.1 0 7.4-5.6 12.7-14.7 12.7-6.1 0-10.6-3-13.7-7.3l5.6-4.6c1.2 2.9 4.3 5.4 8 5.4 3.5 0 5.7-2.5 5.7-5.4 0-3.8-4.3-4.9-7.7-6.1-5.7-2-9.9-4.4-9.9-10.2 0-6.2 5.5-11.1 13-11.1 4 0 9.5 1.6 12.2 4.1l-4.1 5.3z"/>
      <g>
        <path d="M519.2 83.7v2.9h-12.3v-2.9h12.3zM506.6 81.4v-2.1l8.6-7.7H507v-2.9h12.5v2.1l-8.6 7.7h8.3v2.9h-12.6zM506.9 66.5v-4.1c0-4.2 2.7-7.1 6.1-7.1 3.4 0 6.1 2.9 6.1 7.1v4.1h-12.2zm10.2-2.9v-.5c0-3.5-1.6-4.9-4-4.9-2.7 0-4.1 1.6-4.1 4.9v.5h8.1zM506.9 53.8v-2.9h6.9c1.5 0 3.6-.2 3.6-2.6s-2.1-2.6-3.6-2.6h-6.9v-2.9h7.3c3 0 5.3 1.5 5.3 5.5s-2.3 5.5-5.3 5.5h-7.3zM509.6 33.8c-.6.5-1 1.2-1 2.2 0 .9.6 1.8 1.4 1.8 2.1 0 1.2-5.8 5.3-5.8 2.5 0 4.2 1.8 4.2 4.8 0 2-1 3.5-2.4 4.5l-1.5-1.9c.9-.4 1.8-1.4 1.8-2.6 0-1.2-.8-1.9-1.8-1.9-1.3 0-1.6 1.4-2 2.6-.7 1.9-1.4 3.3-3.4 3.3s-3.7-1.8-3.7-4.3c0-1.3.5-3.1 1.4-4l1.7 1.3zM519.2 25.5v2.9H509v3h-2.1v-8.8h2.1v3h10.2zM519.2 11.4v3.5l-4.9 3.6h4.9v2.9h-12.3v-3.9c0-2.9 1.1-4.9 3.7-4.9 1.6 0 3.1 1 3.4 3l5.2-4.2zm-6.7 7.1v-.4c0-1.6-.4-2.7-1.9-2.7s-1.8 1.1-1.8 2.7v.4h3.7zM506.9 12.1V8.7l4.3-2.6-4.3-2.8V0l6.6 4.6h5.6v2.9h-5.6l-6.6 4.6z"/>
      </g>
    </svg>
  </a>
</div>

        <div class="main-header__top-nav-actions">
          <nav class="top-nav">
            <span class="quick-search-wrapper">
              <a href="/search" class="top-nav__search-link" id="top-nav-search-link"></a>

              <div class="quick-search" id="quick-search">
  <form id="quick-search-form" name="quick-search" method="get" action="/search">
    <input type="search" name="q" id="q" placeholder="Search" tabindex="1" value="Search" onfocus="this.value = ''" />
    <button class="quick-search__button"></button>
    <button class="quick-search__close-button"></button>
  </form>

  
</div>


            </span>
            <a href="/cart" id="cart-link" class="top-nav__cart-link"></a>

            <div id="social-links">
                <section class="editorial-content social-media-links">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <a href="https://www.facebook.com/ASIMagazine" target="_blank" class="facebook"></a>
<a href="https://twitter.com/ASIMagazine" target="_blank" class="twitter"></a>
<a href="https://www.linkedin.com/groups/1981947/profile" target="_blank" class="linkedin"></a>
<a href="https://www.youtube.com/user/ASImagazine" target="_blank" class="youtube"></a>
      </div>

    </div>
  </section>

            </div>
          </nav>

          <nav class="user-actions" id="user-actions">
            <ul class="user-actions__list">
              <li class="user-actions__signin"><a href="/user/login" class="user-actions__signin-link">Sign In</a></li>
              <li class="user-actions__register"><a href="/user/new" class="user-actions__register-link">Create Account</a></li>
              <li class="user-actions__signout"><a href="/user/logout" class="user-actions__signout-link">Sign Out</a></li>
              <li class="user-actions__account user-actions__account-link">My Account</li>
            </ul>
          </nav>
        </div>
      </header>

      <nav class="main-nav main-nav--horizontal">
        <div class="wrapper">
          <div class="site-logo">
  <a href="/">
    <svg class="svg-logo" preserveAspectRatio="xMinYMax meet" xmlns="http://www.w3.org/2000/svg" width="519.5" height="87.3" viewBox="0 0 519.5 87.3">
      <path fill="#BE1E2D" d="M157.6.1h27.9v86.6h-27.9V.1z"/>
      <path fill="#BE1E2D" d="M106.4 57.9c.2 1.2.5 2.8 1.8 4.6 2.5 3.4 7.9 4.9 12.6 4.9 5.5 0 11-2 11-7.1 0-1.4-.5-2.3-.8-2.8-1.5-2.3-5.9-3.1-14.6-4.8-5-.9-9.8-2-14.6-3.4-12.2-3.7-20.4-7.7-20.4-23.1C81.4.2 112-.1 120.5-.1c18.1 0 35.6 5.7 39.6 27.1l-27.6 1.5c-1.2-8.1-11.2-8.8-13.8-8.8-5.3 0-9.9 2-9.9 6.5 0 2.6 1.7 4 5.3 5.2 3.4 1.2 21 3.8 25 4.6 9.4 2 21.1 4.6 21.1 21.1 0 8-3.1 13.1-5.9 16.8-5.2 6.3-14 12.9-33.9 12.9-13.4 0-25.6-3.1-32.2-7.5-7.2-4.9-9.2-11.5-9.8-20l28-1.4z"/>
      <path fill="#BE1E2D" d="M31.9 86.7H0L28.9.2h33.4l29.6 86.5h-32l-2.8-10.8H34.4l-2.5 10.8zm20-31.4L48.4 40c-.9-3.7-1.4-7.5-2-11.1h-1.1l-5.5 26.4h12.1z"/>
      <path d="M205.2 31.6l-3.8 8.1H192L209.9.3h6.9l17.4 39.4h-9.6l-3.5-8.1h-15.9zm7.7-20h-.1l-5.1 13.9h10.9l-5.7-13.9zM238.1 1.4h12.8c13.3 0 22.2 8.3 22.2 19.2 0 10.8-9.1 19.1-22.2 19.1h-12.7V1.4zm8.9 31.8h1.5c11 0 15.3-5.1 15.3-12.7 0-8.3-5.1-12.7-15.3-12.7H247v25.4zM304 16.5V1.4h9v38.4h-9V22.6h-16.6v17.1h-9V1.4h9v15.1H304zM329.5 7.9v8.4h14.3v6.5h-14.3v10.4h14.8v6.5h-23.8V1.4h23.8v6.5h-14.8zM373 9.8c-1.7-1.9-3.9-3.2-6.9-3.2-2.9 0-5.6 1.8-5.6 4.3 0 6.5 18.2 3.8 18.2 16.6 0 7.7-5.7 13.1-15.1 13.1-6.3 0-11-3.1-14.1-7.5l5.8-4.7c1.2 3 4.5 5.6 8.3 5.6 3.7 0 5.9-2.6 5.9-5.5 0-4-4.4-5.1-8-6.3-5.9-2-10.2-4.5-10.2-10.5 0-6.4 5.7-11.5 13.4-11.5 4.1 0 9.8 1.7 12.6 4.3L373 9.8zM393.4 39.7h-9V1.4h9v38.3zM417.5 27.2h.1l10.2-25.8h9.6l-17.9 39.4h-5.2L396.8 1.4h9.6l11.1 25.8zM449.9 7.9v8.4h14.3v6.5h-14.3v10.4h14.8v6.5H441V1.4h23.8v6.5h-14.9zM493.4 9.8c-1.7-1.9-3.9-3.2-6.9-3.2-2.9 0-5.6 1.8-5.6 4.3 0 6.5 18.2 3.8 18.2 16.6 0 7.7-5.7 13.1-15.1 13.1-6.3 0-11-3.1-14.1-7.5l5.8-4.7c1.2 3 4.5 5.6 8.3 5.6 3.7 0 5.9-2.6 5.9-5.5 0-4-4.4-5.1-8-6.3-5.9-2-10.2-4.5-10.2-10.5 0-6.4 5.7-11.5 13.4-11.5 4.1 0 9.8 1.7 12.6 4.3l-4.3 5.3z"/>
      <path fill="#BE1E2D" d="M222.7 81.3c-3.4 3.3-8.1 5.8-13.4 5.8-7.4 0-13.7-4.5-13.7-11 0-4.7 3.5-7.3 7.8-9.9l2.8-1.7c-2.5-2.2-4.9-5-4.9-8.1 0-5.1 4.4-8.1 10.3-8.1 5.4 0 10.3 2.9 10.3 7.7 0 4.2-4.4 7-8.1 9.3l9.3 9.4 5.2-5 3.5 3.1-5.4 5.3 8 8.2h-6.9l-4.8-5zm-13.7-13c-3.1 1.8-8.1 4.3-8.1 7.8 0 3.6 4 6.9 8.3 6.9 4.1 0 7.4-2.6 10.2-4.9L209.5 68l-.5.3zm2.4-6.6c2.2-1.5 5.3-3 5.3-5.7 0-2.6-2.2-4-5.2-4-2.7 0-5 1.6-5 3.9 0 1.9 1.4 3.3 2.7 4.6l1.5 1.6.7-.4z"/>
      <path d="M257.8 57.3c-1.7-1.9-3.8-3.1-6.7-3.1-2.8 0-5.4 1.8-5.4 4.2 0 6.3 17.7 3.7 17.7 16.1 0 7.4-5.6 12.7-14.7 12.7-6.1 0-10.6-3-13.7-7.3l5.6-4.6c1.2 2.9 4.3 5.4 8 5.4 3.5 0 5.7-2.5 5.7-5.4 0-3.8-4.3-4.9-7.7-6.1-5.7-2-9.9-4.4-9.9-10.2 0-6.2 5.5-11.1 13-11.1 4 0 9.5 1.6 12.2 4.1l-4.1 5.3zM276.8 55.4v8.2h13.8v6.3h-13.8V80h14.4v6.3h-23.1V49.1h23.1v6.3h-14.4zM306.2 78.5l-3.7 7.8h-9.2l17.4-38.2h6.7l16.9 38.2H325l-3.4-7.8h-15.4zm7.5-19.5h-.1l-4.9 13.5h10.6L313.7 59zM345.9 80h12.3v6.3h-21V49.1h8.7V80zM371.7 78.5l-3.7 7.8h-9.2l17.4-38.2h6.7l16.9 38.2h-9.3l-3.4-7.8h-15.4zm7.5-19.5h-.1l-4.9 13.5h10.6L379.2 59zM402.7 48.1h6.3l23.5 26h.1v-25h8.7V87H435l-23.5-26h-.1v25.3h-8.7V48.1zM462.3 86.3h-8.7V55.4h-9v-6.3h26.7v6.3h-9v30.9zM495.6 57.3c-1.7-1.9-3.8-3.1-6.7-3.1-2.8 0-5.4 1.8-5.4 4.2 0 6.3 17.7 3.7 17.7 16.1 0 7.4-5.6 12.7-14.7 12.7-6.1 0-10.6-3-13.7-7.3l5.6-4.6c1.2 2.9 4.3 5.4 8 5.4 3.5 0 5.7-2.5 5.7-5.4 0-3.8-4.3-4.9-7.7-6.1-5.7-2-9.9-4.4-9.9-10.2 0-6.2 5.5-11.1 13-11.1 4 0 9.5 1.6 12.2 4.1l-4.1 5.3z"/>
      <g>
        <path d="M519.2 83.7v2.9h-12.3v-2.9h12.3zM506.6 81.4v-2.1l8.6-7.7H507v-2.9h12.5v2.1l-8.6 7.7h8.3v2.9h-12.6zM506.9 66.5v-4.1c0-4.2 2.7-7.1 6.1-7.1 3.4 0 6.1 2.9 6.1 7.1v4.1h-12.2zm10.2-2.9v-.5c0-3.5-1.6-4.9-4-4.9-2.7 0-4.1 1.6-4.1 4.9v.5h8.1zM506.9 53.8v-2.9h6.9c1.5 0 3.6-.2 3.6-2.6s-2.1-2.6-3.6-2.6h-6.9v-2.9h7.3c3 0 5.3 1.5 5.3 5.5s-2.3 5.5-5.3 5.5h-7.3zM509.6 33.8c-.6.5-1 1.2-1 2.2 0 .9.6 1.8 1.4 1.8 2.1 0 1.2-5.8 5.3-5.8 2.5 0 4.2 1.8 4.2 4.8 0 2-1 3.5-2.4 4.5l-1.5-1.9c.9-.4 1.8-1.4 1.8-2.6 0-1.2-.8-1.9-1.8-1.9-1.3 0-1.6 1.4-2 2.6-.7 1.9-1.4 3.3-3.4 3.3s-3.7-1.8-3.7-4.3c0-1.3.5-3.1 1.4-4l1.7 1.3zM519.2 25.5v2.9H509v3h-2.1v-8.8h2.1v3h10.2zM519.2 11.4v3.5l-4.9 3.6h4.9v2.9h-12.3v-3.9c0-2.9 1.1-4.9 3.7-4.9 1.6 0 3.1 1 3.4 3l5.2-4.2zm-6.7 7.1v-.4c0-1.6-.4-2.7-1.9-2.7s-1.8 1.1-1.8 2.7v.4h3.7zM506.9 12.1V8.7l4.3-2.6-4.3-2.8V0l6.6 4.6h5.6v2.9h-5.6l-6.6 4.6z"/>
      </g>
    </svg>
  </a>
</div>
          <div class='navigation' id='primaryNav'><ul class='level1'><li class='level1-li first '><a href="/" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Home|url: /" data-eventname="nav-menu-primaryNav">Home</a></li><li class='level1-li  '><a href="/publications/3" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Magazine|url: /publications/3" data-eventname="nav-menu-primaryNav">Magazine</a><ul class='level2'><li class='level2-li first '><a href="/publications/3" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Current Issue|url: /publications/3" data-eventname="nav-menu-primaryNav">Current Issue</a></li><li class='level2-li  '><a href="/digitaleditions" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Digital Edition|url: /digitaleditions" data-eventname="nav-menu-primaryNav">Digital Edition</a></li><li class='level2-li  '><a href="/EndUserDigitalEditions" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: ASI End User Digital Edition|url: /EndUserDigitalEditions" data-eventname="nav-menu-primaryNav">ASI End User Digital Edition</a></li><li class='level2-li  '><a href="/AdIndex" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Advertiser Index|url: /AdIndex" data-eventname="nav-menu-primaryNav">Advertiser Index</a></li><li class='level2-li  last'><a href="/publications/3/editions/1275" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Archives|url: /publications/3/editions/1275" data-eventname="nav-menu-primaryNav">Archives</a></li></ul></li><li class='level1-li  '><a href="/topics/2640-adhesives-sealants-headlines" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: News|url: /topics/2640-adhesives-sealants-headlines" data-eventname="nav-menu-primaryNav">News</a><ul class='level2'><li class='level2-li first '><a href="/topics/2640-adhesives-sealants-headlines" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Adhesives &amp; Sealants Headlines|url: /topics/2640-adhesives-sealants-headlines" data-eventname="nav-menu-primaryNav">Adhesives &amp; Sealants Headlines</a></li><li class='level2-li  '><a href="/topics/2641-mergers-acquisitions" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Mergers/Acquisitions|url: /topics/2641-mergers-acquisitions" data-eventname="nav-menu-primaryNav">Mergers/Acquisitions</a></li><li class='level2-li  '><a href="/PriceAdjustments" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Price Adjustments|url: /PriceAdjustments" data-eventname="nav-menu-primaryNav">Price Adjustments</a></li><li class='level2-li  last'><a href="/topics/2666-new-products" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: New Products|url: /topics/2666-new-products" data-eventname="nav-menu-primaryNav">New Products</a></li></ul></li><li class='level1-li  '><a href="/topics/2643-topics" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Topics|url: /topics/2643-topics" data-eventname="nav-menu-primaryNav">Topics</a><ul class='level2'><li class='level2-li first '><a href="/topics/2648-finished-adhesives-and-sealants" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Finished Adhesives and Sealants|url: /topics/2648-finished-adhesives-and-sealants" data-eventname="nav-menu-primaryNav">Finished Adhesives and Sealants</a></li><li class='level2-li  '><a href="/topics/2653-pressure-sensitive-adhesives-psas" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Pressure-Sensitive Adhesives (PSAs)|url: /topics/2653-pressure-sensitive-adhesives-psas" data-eventname="nav-menu-primaryNav">Pressure-Sensitive Adhesives (PSAs)</a></li><li class='level2-li  '><a href="/topics/2644-coatings" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Coatings|url: /topics/2644-coatings" data-eventname="nav-menu-primaryNav">Coatings</a></li><li class='level2-li  '><a href="/topics/2654-raw-materials-and-chemicals" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Raw Materials and Chemicals|url: /topics/2654-raw-materials-and-chemicals" data-eventname="nav-menu-primaryNav">Raw Materials and Chemicals</a></li><li class='level2-li  '><a href="/topics/2650-materials-handling-processing" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Materials Handling/Processing|url: /topics/2650-materials-handling-processing" data-eventname="nav-menu-primaryNav">Materials Handling/Processing</a></li><li class='level2-li  '><a href="/topics/2651-meter-mix-dispense" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Meter/Mix/Dispense|url: /topics/2651-meter-mix-dispense" data-eventname="nav-menu-primaryNav">Meter/Mix/Dispense</a></li><li class='level2-li  '><a href="/topics/2647-curing" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Curing|url: /topics/2647-curing" data-eventname="nav-menu-primaryNav">Curing</a></li><li class='level2-li  '><a href="/topics/2655-testing-quality-control" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Testing/Quality Control|url: /topics/2655-testing-quality-control" data-eventname="nav-menu-primaryNav">Testing/Quality Control</a></li><li class='level2-li  '><a href="/topics/2652-packaging-of-adhesives-and-sealants" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Packaging of Adhesives &amp; Sealants|url: /topics/2652-packaging-of-adhesives-and-sealants" data-eventname="nav-menu-primaryNav">Packaging of Adhesives &amp; Sealants</a></li><li class='level2-li  '><a href="/topics/2646-converting-packaging" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Converting/Packaging|url: /topics/2646-converting-packaging" data-eventname="nav-menu-primaryNav">Converting/Packaging</a></li><li class='level2-li  '><a href="/topics/2645-composites" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Composites|url: /topics/2645-composites" data-eventname="nav-menu-primaryNav">Composites</a></li><li class='level2-li  last'><a href="/topics/2649-green-products-applications" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Sustainability|url: /topics/2649-green-products-applications" data-eventname="nav-menu-primaryNav">Sustainability</a></li></ul></li><li class='level1-li  '><a href="/topics/2660-columns" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Columns|url: /topics/2660-columns" data-eventname="nav-menu-primaryNav">Columns</a><ul class='level2'><li class='level2-li first '><a href="/topics/2661-ask-dr-dave" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Ask Dr. Dave|url: /topics/2661-ask-dr-dave" data-eventname="nav-menu-primaryNav">Ask Dr. Dave</a></li><li class='level2-li  '><a href="/topics/2662-q-a-about-polyurethanes" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Q&amp;A About Polyurethanes|url: /topics/2662-q-a-about-polyurethanes" data-eventname="nav-menu-primaryNav">Q&amp;A About Polyurethanes</a></li><li class='level2-li  '><a href="/topics/2664-strategic-solutions" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Strategic Solutions|url: /topics/2664-strategic-solutions" data-eventname="nav-menu-primaryNav">Strategic Solutions</a></li><li class='level2-li  last'><a href="/topics/2663-regulatory-review" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Regulatory Review|url: /topics/2663-regulatory-review" data-eventname="nav-menu-primaryNav">Regulatory Review</a></li></ul></li><li class='level1-li  '><a href="/blogs/14-adhesives-blog" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Blog|url: /blogs/14-adhesives-blog" data-eventname="nav-menu-primaryNav">Blog</a></li><li class='level1-li  '><a href="/media" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Multimedia|url: /media" data-eventname="nav-menu-primaryNav">Multimedia</a><ul class='level2'><li class='level2-li first '><a href="/videos" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Videos|url: /videos" data-eventname="nav-menu-primaryNav">Videos</a></li><li class='level2-li  '><a href="/media/podcasts/2594" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Podcasts|url: /media/podcasts/2594" data-eventname="nav-menu-primaryNav">Podcasts</a></li><li class='level2-li  '><a href="/media/photos" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Photo Galleries|url: /media/photos" data-eventname="nav-menu-primaryNav">Photo Galleries</a></li><li class='level2-li  '><a href="/events/category/2141" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Webinars|url: /events/category/2141" data-eventname="nav-menu-primaryNav">Webinars</a></li><li class='level2-li  last'><a href="/apps" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Mobile App|url: /apps" data-eventname="nav-menu-primaryNav">Mobile App</a></li></ul></li><li class='level1-li  '><a href="#" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: More|url: #" data-eventname="nav-menu-primaryNav">More</a><ul class='level2'><li class='level2-li first '><a href="/ASIEndUser" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: ASI End User Microsite|url: /ASIEndUser" data-eventname="nav-menu-primaryNav">ASI End User Microsite</a></li><li class='level2-li  '><a href="/2017-top-25-adhesives-and-sealants-manufacturers-list" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: ASI Top 25|url: /2017-top-25-adhesives-and-sealants-manufacturers-list" data-eventname="nav-menu-primaryNav">ASI Top 25</a></li><li class='level2-li  '><a href="/articles/topic/2150-web-exclusive-stories" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: ASI Web Exclusives|url: /articles/topic/2150-web-exclusive-stories" data-eventname="nav-menu-primaryNav">ASI Web Exclusives</a></li><li class='level2-li  '><a href="/products" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: ASI Store|url: /products" data-eventname="nav-menu-primaryNav">ASI Store</a></li><li class='level2-li  '><a href="/eNewsletter" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: ASI eNews|url: /eNewsletter" data-eventname="nav-menu-primaryNav">ASI eNews</a></li><li class='level2-li  '><a href="/topics/2734-market-trends" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Market Trends|url: /topics/2734-market-trends" data-eventname="nav-menu-primaryNav">Market Trends</a></li><li class='level2-li  '><a href="/classifieds" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Classifieds &amp; Services Marketplace|url: /classifieds" data-eventname="nav-menu-primaryNav">Classifieds &amp; Services Marketplace</a></li><li class='level2-li  '><a href="http://www.orangetapmarketing.com/" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Custom Content &amp; Marketing Services|url: http://www.orangetapmarketing.com/" data-eventname="nav-menu-primaryNav" target="_blank">Custom Content &amp; Marketing Services</a></li><li class='level2-li  '><a href="/industrylinks" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Industry Links|url: /industrylinks" data-eventname="nav-menu-primaryNav">Industry Links</a></li><li class='level2-li  last'><a href="/sustainable-adhesives-sealants" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Make Some GREEN!|url: /sustainable-adhesives-sealants" data-eventname="nav-menu-primaryNav">Make Some GREEN!</a></li></ul></li><li class='level1-li  '><a href="/events" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Events|url: /events" data-eventname="nav-menu-primaryNav">Events</a><ul class='level2'><li class='level2-li first last'><a href="/events" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Calendar|url: /events" data-eventname="nav-menu-primaryNav">Calendar</a></li></ul></li><li class='level1-li  '><a href="/directories" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Directories|url: /directories" data-eventname="nav-menu-primaryNav">Directories</a><ul class='level2'><li class='level2-li first '><a href="/directories/2169-buyers-guide" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Buyers&#x27; Guide|url: /directories/2169-buyers-guide" data-eventname="nav-menu-primaryNav">Buyers&#x27; Guide</a></li><li class='level2-li  '><a href="/directories/2755-global-adhesives-sealants-directory" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Global Adhesives &amp; Sealants Directory|url: /directories/2755-global-adhesives-sealants-directory" data-eventname="nav-menu-primaryNav">Global Adhesives &amp; Sealants Directory</a></li><li class='level2-li  '><a href="/directories/2756-material-handbook" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Raw Materials, Chemicals, Polymers &amp; Additives Handbook|url: /directories/2756-material-handbook" data-eventname="nav-menu-primaryNav">Raw Materials, Chemicals, Polymers &amp; Additives Handbook</a></li><li class='level2-li  '><a href="/directories/2753-equipment-handbook" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Equipment Handbook|url: /directories/2753-equipment-handbook" data-eventname="nav-menu-primaryNav">Equipment Handbook</a></li><li class='level2-li  '><a href="/directories/2754-distributor-directory" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Distributor Directory|url: /directories/2754-distributor-directory" data-eventname="nav-menu-primaryNav">Distributor Directory</a></li><li class='level2-li  last'><a href="/videos?bctid=4899640305001" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Take a Tour|url: /videos?bctid=4899640305001" data-eventname="nav-menu-primaryNav">Take a Tour</a></li></ul></li><li class='level1-li  '><a href="http://bnpsolutions.com/bnp-brands/manufacturing/adhesives-and-sealants-industry/
" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Advertise|url: http://bnpsolutions.com/bnp-brands/manufacturing/adhesives-and-sealants-industry/
" data-eventname="nav-menu-primaryNav" target="_blank">Advertise</a></li><li class='level1-li  '><a href="/contactus" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Contact|url: /contactus" data-eventname="nav-menu-primaryNav">Contact</a></li><li class='level1-li  last'><a href="https://bnp.sub-forms.com/BNP6085_Janew?pk=W.HOME
" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Subscribe|url: https://bnp.sub-forms.com/BNP6085_Janew?pk=W.HOME
" data-eventname="nav-menu-primaryNav" target="_blank">Subscribe</a><ul class='level2'><li class='level2-li first '><a href="https://bnp.sub-forms.com/BNP6085_Janew?pk=W.HOME
" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Print &amp; Digital Edition Subscriptions|url: https://bnp.sub-forms.com/BNP6085_Janew?pk=W.HOME
" data-eventname="nav-menu-primaryNav" target="_blank">Print &amp; Digital Edition Subscriptions</a></li><li class='level2-li  '><a href="/eNewsletter" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: eNewsletter|url: /eNewsletter" data-eventname="nav-menu-primaryNav">eNewsletter</a></li><li class='level2-li  '><a href="https://bnp.sub-forms.com/BNP7351_ADHESI528create&amp;pk=RHOME" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Online Registration|url: https://bnp.sub-forms.com/BNP7351_ADHESI528create&amp;pk=RHOME" data-eventname="nav-menu-primaryNav" target="_blank">Online Registration</a></li><li class='level2-li  last'><a href="/customerservice" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Customer Service|url: /customerservice" data-eventname="nav-menu-primaryNav">Customer Service</a></li></ul></li></ul></div>
        </div>
      </nav>

      <div class="ad-leaderboard-container">
        <div id="div-gpt-ad-leaderboard" class="advertisement"></div>
      </div>

      <div class="container ">
        

  <article class="main-body page-article-show ">
    <div id="breadcrumbs" class="breadcrumbs"><a href="/" class="">Home</a> &raquo; Emery Oleochemicals Receives Best Paper Award</div>
    

    

    <span class="topics"><a href="/topics/2640-adhesives-sealants-headlines" class="topic">Adhesives &amp; Sealants Headlines</a><span class="del"></span><a href="/topics/2643-topics" class="topic">Topics</a><span class="del"></span><a href="/topics/2654-raw-materials-and-chemicals" class="topic">Raw Materials and Chemicals</a></span>

    


    <h1 class="headline">Emery Oleochemicals Receives Best Paper Award</h1>

      <h2 class="sub-headline">The award recognized the innovative azelate polyols technology.</h2>

      <figure class="article-featured-image">
    <div class="article-featured-image__image" style="background-image: url(//www.adhesivesmag.com/ext/resources/ASI/2017/Emery-Oleochemicals-CASE-application.jpg?1508416514); background-size: cover"><img alt="Emery-Oleochemicals-CASE-application" src="//www.adhesivesmag.com/ext/resources/ASI/2017/Emery-Oleochemicals-CASE-application.jpg?1508416514" /></div>

  </figure>


    <div class="content">
      <section class="additional">
          <div class="date">October 20, 2017</div>

        <div class="author"></div>

        <div class="article-toolbar">
  <div class="tags">KEYWORDS <a href="/keywords/2457-associations">associations</a>  /  <a href="/keywords/2961-awards">awards</a>  /  <a href="/keywords/2966-education">education</a>  /  <a href="/keywords/2543-polyols">polyols</a>  /  <a href="/keywords/2259-resins-and-base-polymers">resins and base polymers</a></div>
      <a href="http://www.bnpmedia.com/reprints" target="_blank" class="article-toolbar__reprints-link">
        Reprints
      </a>
</div><!-- end toolbar -->


        <div class="social-networking">
  <div class="addthis-toolbox addthis_32x32_style" id="sharing-toolbox"></div>
</div>



        
<div class="comment-count">
      <a href="#comments">
        No Comments
      </a>
</div>


        

        <div id="div-gpt-ad-article-body-sky" class="advertisement"></div>
      </section>

      <div class="body"><p>Emery Oleochemicals recently announced it was awarded the Best Technical Paper in the CASE Renewables Session at the 2017 Polyurethanes Technical Conference. The award recognized the company&rsquo;s azelate polyols technology.</p>

<p>Co-authored by Mark Anater, research and technology chemist; and Eric Geiger, eco-friendly polyols technology manager, the paper showcased the company&rsquo;s new line of EMEROX&reg; polyols for CASE applications.</p>

<p>For more information, visit <a href="http://www.emeryoleo.com" target="_blank">www.emeryoleo.com</a>.</p></div>


    </div>

    

      <section class="editorial-content article-show-bottom">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p>
	<span style="font-size:11px;">Did you enjoy this article? <a href="https://bnp.dragonforms.com/BNP6085_Janew?pk=WARTCL" target="_blank">Click here</a> to subscribe to <i>Adhesives &amp; Sealants Industry&nbsp;</i>Magazine.</span></p>
      </div>

    </div>
  </section>


    


      

      <section class="sidebar related-content">
        <div class="records show articles related-content__articles">
          <h3 class="current related-content__title">Related Articles</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.adhesivesmag.com/articles/94204-emery-oleochemicals-receives-biobased-certification" data-eventaction="related-content-article-headline-link" data-eventcategory="click" data-eventlabel="https://www.adhesivesmag.com/articles/94204-emery-oleochemicals-receives-biobased-certification" data-eventname="related-content-article-headline-link" title="Emery Oleochemicals Receives Biobased Certification">Emery Oleochemicals Receives Biobased Certification</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.adhesivesmag.com/articles/94770-emery-oleochemicals-opens-green-polymers-lab" data-eventaction="related-content-article-headline-link" data-eventcategory="click" data-eventlabel="https://www.adhesivesmag.com/articles/94770-emery-oleochemicals-opens-green-polymers-lab" data-eventname="related-content-article-headline-link" title="Emery Oleochemicals Opens Green Polymers Lab">Emery Oleochemicals Opens Green Polymers Lab</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.adhesivesmag.com/articles/94560-emery-oleochemicals-opens-technical-center" data-eventaction="related-content-article-headline-link" data-eventcategory="click" data-eventlabel="https://www.adhesivesmag.com/articles/94560-emery-oleochemicals-opens-technical-center" data-eventname="related-content-article-headline-link" title="Emery Oleochemicals Opens Technical Center">Emery Oleochemicals Opens Technical Center</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.adhesivesmag.com/articles/95048-shinko-receives-best-paper-award-at-polyurethanes-technical-conference" data-eventaction="related-content-article-headline-link" data-eventcategory="click" data-eventlabel="https://www.adhesivesmag.com/articles/95048-shinko-receives-best-paper-award-at-polyurethanes-technical-conference" data-eventname="related-content-article-headline-link" title="Shinko Receives Best Paper Award at Polyurethanes Technical Conference">Shinko Receives Best Paper Award at Polyurethanes Technical Conference</a></h2>
            </article>
        </div>
        <div class="records show products related-content__products">
          <h3 class="current related-content__title">Related Products</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.adhesivesmag.com/products/560-optimizing-social-media-from-a-b2b-perspective" data-eventaction="related-content-product-name-link" data-eventcategory="click" data-eventlabel="https://www.adhesivesmag.com/products/560-optimizing-social-media-from-a-b2b-perspective" data-eventname="related-content-product-name-link" title="Optimizing Social Media from a B2B Perspective">Optimizing Social Media from a B2B Perspective</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.adhesivesmag.com/products/537-asi--dispensing---curing-directory" data-eventaction="related-content-product-name-link" data-eventcategory="click" data-eventlabel="https://www.adhesivesmag.com/products/537-asi--dispensing---curing-directory" data-eventname="related-content-product-name-link" title="ASI: Dispensing + Curing Directory">ASI: Dispensing + Curing Directory</a></h2>
            </article>
        </div>
        <div class="records show events related-content__events">
          <h3 class="current related-content__title">Related Events</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.adhesivesmag.com/events/1180-2017-chem-show" data-eventaction="related-content-event-title-link" data-eventcategory="click" data-eventlabel="https://www.adhesivesmag.com/events/1180-2017-chem-show" data-eventname="related-content-event-title-link" title="2017 Chem Show ">2017 Chem Show </a></h2>
            </article>
        </div>
        <div class="records show directories related-content__directories">
          <h3 class="current related-content__title">Related Directories</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/2755-global-adhesives-sealants-directory/listing/5417-griff-paper-and-film-co" data-eventaction="related-content-directory-listing-link" data-eventcategory="click" data-eventlabel="/directories/2755-global-adhesives-sealants-directory/listing/5417-griff-paper-and-film-co" data-eventname="related-content-directory-listing-link" target="_blank" title="Griff Paper and Film Co.">Griff Paper and Film Co.</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/2169-buyers-guide/listing/5170-griff-paper-and-film" data-eventaction="related-content-directory-listing-link" data-eventcategory="click" data-eventlabel="/directories/2169-buyers-guide/listing/5170-griff-paper-and-film" data-eventname="related-content-directory-listing-link" target="_blank" title="Griff Paper and Film">Griff Paper and Film</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/2169-buyers-guide/listing/5954-acme-hardesty-co" data-eventaction="related-content-directory-listing-link" data-eventcategory="click" data-eventlabel="/directories/2169-buyers-guide/listing/5954-acme-hardesty-co" data-eventname="related-content-directory-listing-link" target="_blank" title="Acme-Hardesty Co.">Acme-Hardesty Co.</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/2754-distributor-directory/listing/5329-acme-hardesty-co" data-eventaction="related-content-directory-listing-link" data-eventcategory="click" data-eventlabel="/directories/2754-distributor-directory/listing/5329-acme-hardesty-co" data-eventname="related-content-directory-listing-link" target="_blank" title="Acme Hardesty Co.">Acme Hardesty Co.</a></h2>
            </article>
        </div>
  </section>


    
<script src="/javascripts/pages/comments.js?1508259274" type="text/javascript"></script>

<a name="comments_anchor"></a>
<a name="comments"></a>
<div class="box4 comment" id="comments-container">
	<div class="records" id="add-comment">
		<div id="comment_form_wrapper">
  <div class="record">
    <div id="comment_notice" class="warning"></div>
    <a name="comment_form"></a>
      You must <a href="/user/login">login</a> or <a href="/user/new">register</a> in order to post a comment.
  </div>
</div>

	</div>
	<div class="records" id="comment-list" data-comment-location="/articles/95847-emery-oleochemicals-receives-best-paper-award/comments"></div>
	<div id="report-abusive-comment-form" style="display: none;">
		<div class="modal">
			<a class="close"></a>
			<h2>Report Abusive Comment</h2>
			<form accept-charset="UTF-8" action="/comments/flag/article/" class="form" id="comment_flag_form" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="_method" type="hidden" value="put" /><input name="authenticity_token" type="hidden" value="7vUwUW35O6QGMr0FYyPn8nDplyPHLl+FaXL747BgOD8=" /></div>
				<label for="reason">Thank you for helping us to improve our forums. Is this comment offensive? Please tell us why.</label>
				<textarea cols="40" id="reason" name="reason" rows="5">
</textarea>
				<p><input class="button" name="commit" rel="nofollow" type="submit" value="Submit Report" /></p>
</form>		</div>
	</div>
	<script type="text/javascript">
		function initReportAbusiveCommentForm () {
			$("#report-abusive-comment-form").overlay({
				top: 'center',
				expose: { color: '#000', loadSpeed: 200, opacity: 0.6 },
				closeOnClick: true
			});

			$("#comment-list").delegate (".modalInput", "click", function(e) {
				e.preventDefault();
				e.stopPropagation();
				$("#comment_flag_form").attr ("action", "/comments/flag/article/" + e.target.href.split (/\#id=/)[1]);
				$("#report-abusive-comment-form").overlay().load();
			});
		}
		$(document).ready(
			function () {
				if (window.customInitReportAbusiveCommentForm) {
					window.customInitReportAbusiveCommentForm ();
				}
				else {
					initReportAbusiveCommentForm ();
				}
			}
		);
	</script>
</div>


  </article>





        <aside class="interior-sidebar">
  <div class="wrapper">
      <div id="div-gpt-ad-sidebar-sky" class="advertisement"></div>

    <div class="subscribe-now subscribe-now--dropdown" id="subscribe-now">
      <a href="#" class="subscribe-now__subscribe-link" data-eventaction="interior-subscribe-now-link" data-eventcategory="click" data-eventlabel="#" data-eventname="interior-subscribe-now-link">Subscribe For Free!</a>
      <nav class="subscribe-now__nav">
        
<nav class="navigation  " id="subscriptions">
  <div class="navigation"><ul class="navigation-level1__items">
  
<li class="navigation-level1__item">
    <a href="https://bnp.dragonforms.com/BNP6085_Janew?pk=W.HOME" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="Print &amp; Digital Edition Subscriptions|https://bnp.dragonforms.com/BNP6085_Janew?pk=W.HOME" data-eventname="subscriptions">Print &amp;amp; Digital Edition Subscriptions</a>
</li>
<li class="navigation-level1__item">
    <a href="/eNewsletter" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="eNewsletter|/eNewsletter" data-eventname="subscriptions">eNewsletter</a>
</li>
<li class="navigation-level1__item">
    <a href="https://bnp.sub-forms.com/BNP7351_ADHESI528create&amp;pk=RHOME" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="Online Registration|https://bnp.sub-forms.com/BNP7351_ADHESI528create&amp;pk=RHOME" data-eventname="subscriptions">Online Registration</a>
</li>
<li class="navigation-level1__item">
    <a href="/customerservice" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="Subscription Customer Service|/customerservice" data-eventname="subscriptions">Subscription Customer Service</a>
</li>
</ul></div>
</nav>      </nav>
    </div>

    <hr class="divider" />

        <section class="editorial-content video-brightcove-home">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <div class="records videos">
  <div 
    data-playlist-id="1489990351001" 
    data-player-url="/videos" 
    data-video-play-arrow="/images/video/play_arrow3.png" 
    data-randomize-videos="true"
    max_videos_visible="1"
    data-autoplay="true"
    data-carousel="true"
    data-max-thumbnails-visible="0"
    max_videos_visible="4">
  </div>
</div>
      </div>

    </div>
  </section>


        <a href="/videos" class="view-more" data-eventaction="interior-sidebar-view-more-link" data-eventcategory="click" data-eventlabel="/videos" data-eventname="interior-sidebar-view-more-link">More Videos</a>

    <hr class="divider" />

      <div id="div-gpt-ad-sidebar-mrect" class="advertisement"></div>

    


    <hr class="divider" />

      <section class="editorial-content interior-sidebar-1">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p style="text-align: center;">
	<a href="/2017-top-25-adhesives-and-sealants-manufacturers-list"><img alt="asi top 25" src="/ext/resources/Default_Images/responsive/custom-content/ASI_Top25_3601.png" /></a></p>
      </div>

    </div>
  </section>


    
<section class="box5 featured-upcoming-events">
  <div class="records vevent featured-upcoming-events__wrapper">
    <h3 class="feature-title featured-upcoming-events__title">Events</h3>

        <div class="record featured-upcoming-events__event">
          <div class="date featured-upcoming-events__date">April 12, 2017</div>
          <h2 class="headline featured-upcoming-events__headline">
            <a href="https://www.adhesivesmag.com/events/1238-reducing-adhesive-bond-line-read-through-in-auto-manufacturing" class="url" data-eventaction="featured-upcoming-events-headline" data-eventcategory="click" data-eventlabel="https://www.adhesivesmag.com/events/1238-reducing-adhesive-bond-line-read-through-in-auto-manufacturing" data-eventname="featured-upcoming-events-headline" title="Reducing Adhesive Bond Line Read Through in Auto Manufacturing">Reducing Adhesive Bond Line Read Through in Auto Manufacturing</a>
          </h2>
          <div class="abstract description featured-upcoming-events__description"><p><span style="color:#FF0000;"><strong>On Demand</strong></span> This webinar will review the fundamental needs for a successful adhesive bonded composite program, such as heat resistance and fast cure, with emphasis on reducing bond line read through.</p>
</div>
        </div>

    <div class="abstract description featured-upcoming-events__actions">
      <a href="https://www.adhesivesmag.com/events" class="more" data-eventaction="featured-upcoming-events-more-link" data-eventcategory="click" data-eventlabel="https://www.adhesivesmag.com/events" data-eventname="featured-upcoming-events-more-link">View All</a>
        <a href="https://www.adhesivesmag.com/events/new" class="more" data-eventaction="featured-upcoming-events-more-submit-link" data-eventcategory="click" data-eventlabel="https://www.adhesivesmag.com/events/new" data-eventname="featured-upcoming-events-more-submit-link">Submit An Event</a>
    </div>
  </div>
</section>



    <section class="featured-products">
  <h1 class="featured-products__title">Products</h1>

  <div class="featured-products__container">
      <article class="featured-product featured-product--has-image">
          <figure class="featured-product__image">
            <a href="/products/549-missing-headline" class="featured-product__thumbnail" data-eventaction="featured-product-image" data-eventcategory="click" data-eventlabel="/products/549-missing-headline" data-eventname="featured-product-image"><img alt="Handbook of Sealant Technology" src="//www.adhesivesmag.com/ext/resources/thumb/handbook-sealant-tech.gif?1331919374" /></a>
          </figure>

        <h1 class="featured-product__headline">
          <a href="/products/549-missing-headline" class="featured-product__headline-link" data-eventaction="featured-product-headline-link" data-eventcategory="click" data-eventlabel="/products/549-missing-headline" data-eventname="featured-product-headline-link">Handbook of Sealant Technology</a>
        </h1>

          <div class="featured-product__teaser"><p>
	The <strong>Handbook of Sealant Technology</strong> provides an in-depth examination of sealants, reviewing their historical developments and fundamentals, adhesion theories and properties, and today&rsquo;s wide range of applications.</p></div>
      </article>
  </div>

  <a href="/products" class="featured-products__more-link" data-eventaction="featured-product-more-link" data-eventcategory="click" data-eventlabel="/products" data-eventname="featured-product-more-link">See More Products</a>
</section>



      <section class="editorial-content interior-sidebar-2">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p style="text-align: center;">
	<em><strong><img alt="ASI buyers guide" src="/ext/resources/Issues/2015_12/asi1215cover-144.jpg" style="float: left; margin-right: 10px; margin-left: 10px;" /></strong></em></p>
<p>
	<a href="/directories/2169-buyers-guide"><em><strong>2016 Buyers&#39; Guide</strong></em></a></p>
<p>
	Your comprehensive annual buyers&rsquo; guide for finished adhesives and sealants.</p>

      </div>

    </div>
  </section>

  </div>
</aside>

      </div>

      <div class="main-footer" id="main-footer">
  <div class="wrapper">
      <section class="current-editions">
    <h1 class="current-editions__title">
      <a href="https://www.adhesivesmag.com/publications/3-adhesives-sealants-industry-magazine" data-eventaction="footer-current-editions-title-link" data-eventcategory="click" data-eventlabel="https://www.adhesivesmag.com/publications/3-adhesives-sealants-industry-magazine" data-eventname="footer-current-editions-title-link">Adhesives &amp; Sealants Industry Magazine</a>
    </h1>

    <article class="current-editions__issue">
        <div class="current-editions__image">
          <a href="https://www.adhesivesmag.com/publications/3" data-eventaction="footer-current-editions-image-link" data-eventcategory="click" data-eventlabel="https://www.adhesivesmag.com/publications/3" data-eventname="footer-current-editions-image-link" title="Adhesives &amp; Sealants Industry Magazine"><img alt="ASI October 2017" border="0" height="194" src="//www.adhesivesmag.com/ext/resources/Issues/2017/October/asi1017COVER-144.jpg?1506909637" width="144" /></a>
        </div>
      <div class="current-editions__content">
        <h1 class="current-editions__headline">
          <a href="https://www.adhesivesmag.com/publications/3" data-eventaction="footer-current-editions-headline-link" data-eventcategory="click" data-eventlabel="https://www.adhesivesmag.com/publications/3" data-eventname="footer-current-editions-headline-link">2017 October</a>
        </h1>
          <div class="current-editions__teaser">The October issue covers assemnly, formulating adhesives and sealants, and more.</div>

        <a href="https://www.adhesivesmag.com/publications/3" class="current-editions__more-link" data-eventaction="footer-current-editions-more-link" data-eventcategory="click" data-eventlabel="https://www.adhesivesmag.com/publications/3" data-eventname="footer-current-editions-more-link">View More</a>  
        <a href="/subscription" class="current-editions__subscribe-link more" data-eventaction="footer-current-editions-subscribe-link" data-eventcategory="click" data-eventlabel="/subscription" data-eventname="footer-current-editions-subscribe-link">Subscribe</a>
      </div>
    </article>
  </section>


    <nav class="main-footer-nav">
      
<nav class="navigation  " id="main-footer-nav">
  <div class="navigation"><ul class="navigation-level1__items">
  
<li class="navigation-level1__item">
    <a href="#" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Resources|#" data-eventname="main-footer-nav">Resources</a><ul class="navigation-level2__items">
  
<li class="navigation-level2__item">
    <a href="https://bnp.sub-forms.com/BNP6085_Janew?pk=W.HOME
" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Subscribe|https://bnp.sub-forms.com/BNP6085_Janew?pk=W.HOME
" data-eventname="main-footer-nav">Subscribe</a>
</li>
<li class="navigation-level2__item">
    <a href="http://bnp.infogrouplistservices.com/" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="List Rental|http://bnp.infogrouplistservices.com/" data-eventname="main-footer-nav">List Rental</a>
</li>
<li class="navigation-level2__item">
    <a href="/wantmore" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Want More?|/wantmore" data-eventname="main-footer-nav">Want More?</a>
</li>
<li class="navigation-level2__item">
    <a href="/connect" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Connect|/connect" data-eventname="main-footer-nav">Connect</a>
</li>
<li class="navigation-level2__item">
    <a href="/articles/topic/2150-web-exclusive-stories" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Online Extras|/articles/topic/2150-web-exclusive-stories" data-eventname="main-footer-nav">Online Extras</a>
</li>
<li class="navigation-level2__item">
    <a href="/manufacturing-group" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Manufacturing Group|/manufacturing-group" data-eventname="main-footer-nav">Manufacturing Group</a>
</li>
<li class="navigation-level2__item">
    <a href="/privacy" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Privacy Policy|/privacy" data-eventname="main-footer-nav">Privacy Policy</a>
</li>
</ul>
</li>
</ul></div>
</nav>    </nav>

    <div class="main-footer__copyright">
      <p>Copyright &copy;2017. All Rights Reserved BNP Media.</p>
      <p class="epub-credit">Design, CMS, Hosting &amp; Web Development :: <a href="http://www.epublishing.com" target="_blank">ePublishing</a></p>
    </div>
  </div>
</div>
    </div>

    <div id="div-gpt-ad-interstitial"></div>
    <div id="div-gpt-ad-slider"></div>
  </div>

    <script async="async" src="/javascripts/app/main.js?1508187182" type="text/javascript"></script>
      <script src="/javascripts/pages/article.js?1508259274" type="text/javascript"></script>
  <script src="/javascripts/jquery.rating.pack.js?1508259274" type="text/javascript"></script>


  <script>
    $(function(){
      var $image_gallery = $('#photo-gallery');
      if($image_gallery.length !== 0){
        require(['photo-gallery'], function(PhotoGallery){
          new PhotoGallery('#photo-gallery');
        });
      }

      $.get("https://www.adhesivesmag.com/articles/log_view/95847");

      return false;
    });
  </script>
  <!-- START OF SmartSource Data Collector TAG v10.2.91 -->
<!-- Copyright (c) 2013 Webtrends Inc.  All rights reserved. -->
<script src="/javascripts/vendor/webtrends.js?1508187182" type="text/javascript"></script>
<!-- END OF SmartSource Data Collector TAG -->

<!-- Tag for Activity Group: IP1612007, Activity Name: Adhesives Mag~IP1612007, Activity ID: 3703431 -->
<!-- Expected URL: http://www.adhesivesmag.com -->

<!--
Activity ID: 3703431
Activity Name: Adhesives Mag~IP1612007
Activity Group Name: IP1612007
-->

<!--
Start of DoubleClick Floodlight Tag: Please do not remove
Activity name of this tag: Adhesives Mag~IP1612007
URL of the webpage where the tag is expected to be placed: http://www.adhesivesmag.com
This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
Creation Date: 07/22/2016
-->
<script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<iframe src="https://5884927.fls.doubleclick.net/activityi;src=5884927;type=ip1610;cat=adhes0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script>
<noscript>
<iframe src="https://5884927.fls.doubleclick.net/activityi;src=5884927;type=ip1610;cat=adhes0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript>
<!-- End of DoubleClick Floodlight Tag: Please do not remove -->




<script type="text/javascript">
__sf_config = {
customer_id: 96862,
host: 'emails.bnp-solutions.com',
ip_privacy: 0,
subsite: 'b0ac04ec-554b-4cd3-ac1d-564a57039067',

__img_path: "/web-next.gif?"
};

(function() {
var s = function() {
var e, t;
var n = 10;
var r = 0;
e = document.createElement("script");
e.type = "text/javascript";
e.async = true;
e.src = "//" + __sf_config.host + "/js/frs-next.js";
t = document.getElementsByTagName("script")[0];
t.parentNode.insertBefore(e, t);
var i = function() {
if (r < n) {
r++;
if (typeof frt !== "undefined") {
frt(__sf_config);
} else {
setTimeout(function() { i(); }, 500);
}
}
};
i();
};
if (window.attachEvent) {
window.attachEvent("onload", s);
} else {
window.addEventListener("load", s, false);
}
})();
</script>

  <script>
    $(function(){
      $(document).on('epub.windowOnloadInit', function() {
        // Delay to allow the async Google Ads to load
        setTimeout(function() {

          // Get the first DFP ad unit on the page
          var ad = document.querySelector("div#div-gpt-ad-leaderboard");

          // If the ads are not loaded, track the event
          if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
            if (typeof ga !== 'undefined') {

              // Log an event in Universal Analytics
              // but without affecting overall bounce rate
              ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: true
              });
            }
          } else {
            if (typeof ga !== 'undefined') {
              // if ads are loaded, track the event
              ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: true
              });
            }
          }
        }, 2000); // Run ad block detection 2 seconds after page load
      });
    });
  </script>

    
    

</body></html>

